Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico

  1. Caros amigos, minha Basebox RB912 Versão 6.30.4 que está configurada como Apbridge distribuindo sinal em um pontomultiponto, hoje fui cadastrar um novo cliente na aba wireless e não a encontrei, ela sumiu das opções do menu do canto esquerdo, opção wireless que fica abaixo de interface. É a aba wireless onde fica o access list. Não foi mexido por ninguem e nem feito atualização.

  2. Mal configurada. alguma configuração etá errada




  3. Caro amigo, creio que não é mau configurada, pois estava e está funcionando no momento, é que agora não posso mais cadastrar novos clientes no accesslist, porque a aba wireless sumiu.

  4. ops amigo é que eu esqueci de citar era pra o amigo a cima.

  5. Gente eu tenho um problema um pouco parecido: Tenho 50 MB de link dedicado, quando faço o teste de banda direto no roteador cisco 1905 conectado ao meu notebook consigo atingir a link todo 50/ 50MB mas quaando coloco no Mokrotik e faço os testes pela porta do mikrotik não passa de 3 / 3 MB alguem me da uma LUZ sobre isso???







Tópicos Similares

  1. Respostas: 27
    Último Post: 11-06-2017, 14:02
  2. Respostas: 17
    Último Post: 28-03-2017, 10:29
  3. Respostas: 12
    Último Post: 19-05-2011, 04:03
  4. Mikrotik não divide a banda corretamente
    Por suwmikrotik no fórum Redes
    Respostas: 15
    Último Post: 07-10-2010, 12:07
  5. MIKROTIK PPOE+controle de banda por usuarios
    Por djmaxbr no fórum Redes
    Respostas: 8
    Último Post: 15-05-2007, 10:50

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L