Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por Murilopeixotoalmeida Ver Post
    Vou fazer os testes aqui, desabilitar todos os hosts e deixar apenas um.... Mas eu já ando desconfiado há um tempo q o problema vinha do fornecedor..

    Tenho 30M hj.. E na faixa de 150 clientes.. Mas realmente não acho q seja minha rede, pois mesmo de madrugada estes sites estão horríveis...
    30 mega para 150 clientes.
    não dá... nem que vc ofereça só 2 mega pra cada um
    para ver youtube tem que ser no minimo 3 megas.
    é só pensar e fazer ás contas

  2. Amigo, como eu disse, eu já desliguei todos os clientes e fiquei só eu com a conexão... O face n carrega e o youtube esta espetacular.. Este não eh o problema



  3. Citação Postado originalmente por Murilopeixotoalmeida Ver Post
    Amigo, como eu disse, eu já desliguei todos os clientes e fiquei só eu com a conexão... O face n carrega e o youtube esta espetacular.. Este não eh o problema
    Então faz o que o @ronei10 disse. Conversa com seu fornecedor de link. Você nos disse que ele fornece 30MB. E testou para ver quanto dá de Upload este link?

  4. Hoje muitos provedores estao mesclando dedicado com conteúdo. O seu caso ta com essas características.



  5. ronei esclareça para mim: mesclando dedicado com conteúdo não entendi por favor.

    minimo 3mega para rodar youtube ? acho exagero isso depende da qualidade em megapixel na hora do video 1Mega roda 360p e 480p de boa






Tópicos Similares

  1. Iptables - alguns sites funcionam, outros nao
    Por tmenace no fórum Servidores de Rede
    Respostas: 4
    Último Post: 15-03-2005, 16:59
  2. Não resolve alguns sites.
    Por vrc1 no fórum Servidores de Rede
    Respostas: 1
    Último Post: 23-03-2004, 00:12
  3. Alguns sites não entram...
    Por Mr. Porlock no fórum Servidores de Rede
    Respostas: 1
    Último Post: 10-02-2004, 22:59
  4. Alguns sites não entram !!!
    Por Levix no fórum Servidores de Rede
    Respostas: 23
    Último Post: 20-10-2003, 19:13
  5. linux não acessa alguns sites
    Por higorvinicius no fórum Servidores de Rede
    Respostas: 4
    Último Post: 10-10-2003, 08:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L