Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #21

    Padrão Re: Ajuda com PTP de 2,5km

    Citação Postado originalmente por zagarcia Ver Post
    Anexo 64782
    Bom pessoal, a questão da banda era problemas no cabo do roteador à STX bridge. Ja foi resolvido como demostra a foto do teste de velocidade. Só que... usei a frequência 5260 nesse teste e pesquisando verifiquei q tenho que ficar na frequência 5800 certo? Quando alterei a frequência do bridge ela já deu pau...não funcionou mais (as duas sxt estão na mesma frequência... scan list ta certo etc...)
    Existe uso da frequência 5180 pelo próprio provedor que assino a internet pq consigo ver o sinal dele na sxt.
    É isso mesmo? Eu só posso usar no PTP a frequência 5800??? Quais frequências vcs utilizam para fechar esses ptp privados?


    Enviado via XT1563 usando UnderLinux App
    Você recebe está velocidade do seu provedor, via rádio?

    Enviado via Moto G (4) usando UnderLinux App

  2. #22

    Padrão Re: Ajuda com PTP de 2,5km

    Fibra óptica...vai no roteador...a antena bridge está ligada no roteador e lança o sinal por rádio pra a station que fica a 3 km com visada 100% limpa...

    Enviado via XT1563 usando UnderLinux App



  3. #23

    Padrão Re: Ajuda com PTP de 2,5km

    Que parto esse PTP...rs, cada hora é uma coisa.
    Resolvido a questao de canal etc...enlace fechado, entretanto só passava 10Mb no ptp. no Log da bridge verificamos que ela estava fechando conexão com o roteador somente em 10Mb. Desconfiamos do cabo de rede da antena até o roteador, poderia estar sofrendo alguma interferência, umidade, etc. Substituímos o cabo por um de melhor qualidade. Na hora se estabeleceu a conexão em 100Mb. blz!
    Do nada, no meio da tarde (apos verificar o Log) percebi que desceu de novo para 10Mb a conexão antena/roteador. PelamordeDEUS! O que pode estar acontecendo????!!!!

  4. #24

    Padrão

    Citação Postado originalmente por zagarcia Ver Post
    Que parto esse PTP...rs, cada hora é uma coisa.
    Resolvido a questao de canal etc...enlace fechado, entretanto só passava 10Mb no ptp. no Log da bridge verificamos que ela estava fechando conexão com o roteador somente em 10Mb. Desconfiamos do cabo de rede da antena até o roteador, poderia estar sofrendo alguma interferência, umidade, etc. Substituímos o cabo por um de melhor qualidade. Na hora se estabeleceu a conexão em 100Mb. blz!
    Do nada, no meio da tarde (apos verificar o Log) percebi que desceu de novo para 10Mb a conexão antena/roteador. PelamordeDEUS! O que pode estar acontecendo????!!!!
    Alguém pode me ajudar com esse abacaxi?



  5. #25

    Padrão Re: Ajuda com PTP de 2,5km

    Pode ser porta do roteador, ja testou ligar um PC direto no cabo, sem o roteador?

  6. #26

    Padrão Re: Ajuda com PTP de 2,5km

    Bom Pessoal, o PTP esta funcionando satisfatoriamente!!
    Gostaria de mais uma ajuda/orientação de vcs com o seguinte probleminha recorrente: algumas vezes o roteador parece travar o serviço de DNS. O Ping para o roteador responde, mas não consigo acessá-lo pela navegador para fazer o reset. Então tenho que fazer o reset físico(desligando e ligando a energia). Estou usando um TP-Link 841N.
    Qual outro roteador me recomendam usar para que diminua significativamente os travamentos e o mesmo opere por dias/meses sem necessidade de reset?



  7. #27
    Analista de Sistemas Avatar de MDdantas
    Ingresso
    Apr 2007
    Localização
    Caruaru - Pernambuco
    Posts
    423

    Padrão Re: Ajuda com PTP de 2,5km

    O pessoal está falando muito bem do Link-One devido ao chipset ser Atheros. Dá uma pesquisada