+ Responder ao Tópico

  1. Citação Postado originalmente por JonasMT Ver Post
    Vai gastar dinheiro e tempo atoa.
    Jonas, se quiser podemos bolar a ideia do Debian com Accel-ppp, deixei meus contatos mais acima, meu email é andrecarlim@gmail.com

    Enviado via XT1563 usando UnderLinux App

  2. Com certeza é um problema de loop na rede , ja passei por isso era um cabo fechando curto na rede .

    Enviado via LG-D805 usando UnderLinux App



  3. amigo primeiro no server-pppoe olha o mtu e mru para 1480 e mrru 1600 keepalive 60 s após isso, verifica o mtu dos clientes sempre uso 1452, se o meio físico ta ok, verifica os ptp wireles cmg aconteceu que uns powerbeam dava esse problema usei radio mk rb 912 cmg resolveu.

  4. Boa noite gente!

    Vou deixar abaixo o link do meu canal do youtube, fiz 3 videos recentes ensinando como instalar o Accel-PPP no Debian!

    https://www.youtube.com/channel/UCXp...3WVVLrk-9vURFw

    P.S.: Nos videos é mostrado como configurar levando em conta que já seja usado radius, tem como usar arquivos chap/pap com usuário e senha, nunca usei, mas uma boa lida no faq do accel-ppp deve ensinar como fazer isso!

    Home Page Accel-PPP
    Accel-PPP Configuration
    Accel-PPP Compilation HowTo

  5. Gente, descobri algo estranho, nos momentos que ocorre essa queda de usuarios, 2 usuarios ficam com o trafego de upload extrapolado o que isso significa? Eles até mesmo quebram o bloqueio de banda que eu coloco nos profiles, um deles é recente, outro já tenho faz um bom tempo ...
    Irei fazer um teste deixando todas as minhas portas na aba ARP em reply-only, alguns me disseram que poderia ser isto ...






Visite: BR-Linux ·  VivaOLinux ·  Dicas-L