Página 8 de 24 PrimeiroPrimeiro ... 345678910111213 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por ronei10 Ver Post
    Existe relatos desse problema na versão 6.35
    Já atualizei o sistema justamente para 6.35 para ver se iria resolver tal problema, continuou a mesma coisa, sistema então, creio que não seja.

  2. Citação Postado originalmente por andrecarlim Ver Post
    Aparece algo no log? Algo do tipo "peer is not responding"? Se usa radius, no radacct, caso seja freeradius, deve aparecer o motivo da desconexão.

    Assim eu tenho tenho partido para accel-ppp em estruturas maiores, não sei se é o seu caso, mas uma coisa posso garantir, é paz! É muito robusto e escalonável se bem configurado, eu tenho contato direto com os russos que desenvolvem o projeto, tenho colaborado com várias idéias e o último commit ficou perfeito, eles acataram minhas idéias e integraram com parâmetros que podem ser ligados e desligados, ficou muito bom, estou usando em mais de 10 provedores que atendo e não tenho problema!

    Enviado via XT1563 usando UnderLinux App
    No momento creio que o RouterOS supre minhas necessidades, mudei para PPPOE por conta do DHCP externo que os clientes me causavam as vezes. Mas a proposta parece ser promissora ...



  3. O meu uso 1480 e altero na cpe do cliente tbm.

  4. Citação Postado originalmente por 1929 Ver Post
    Aqui, desde 2008 é utilizado o hotspot. Tentei o pppoe mas acontecia a mesma coisa. Desconecta e volta. E isso de forma aleatória. E a mensagem que vinha era esta mesma que citaram. Daí desativamos o pppoe.

    Logo que começamos a mudar achei que seria uma excelente opção pois eliminava a questão do login e senha de uma forma bem simples. Deixava gravado na CPE.

    Estamos para mudar para o MKSolutions e daí parece que vai ser por pppoe novamente. Como não sou mais o dono, não sei sobre estes detalhes ainda... Na matriz já foi mudado.

    Sei lá, se sou apegado as coisas... mas pelo tempo que estamos com hotspot eu não posso me queixar dele... mas sei que tem muita gente que não gosta... alguns por causa de um broadcasting que ele gera na rede. Isso poderia ser controlado se faz autenticação em cada AP e não centralizado.
    Outros não gostam porque não usaram e por aí vai.
    Realmente, sempre utilizei HOTSPOT e adorava o sistema, só mudei para PPPOE por conta de DHCP externo, mesmo utilizando switch VLAN na rede isto acontecia, estou de saco cheio deste sistema, pensando em voltar tudo novamente para o HOTSPOT já!



  5. Olha eu vejo muita reclamação deste tipo na versão 6.35 eh so pesquisar na net que vc vai ver.






Tópicos Similares

  1. Pppoe mikrotik deslogando pessoas aleatoriamente
    Por edmilson2709 no fórum Mikrotik
    Respostas: 60
    Último Post: 09-05-2017, 21:25
  2. 2 Concentrador PPPOE - Mikrotik
    Por Luciana-Martins no fórum Redes
    Respostas: 2
    Último Post: 15-04-2008, 12:37
  3. Respostas: 7
    Último Post: 30-01-2008, 11:15
  4. Respostas: 2
    Último Post: 24-11-2007, 03:08
  5. Respostas: 1
    Último Post: 07-04-2006, 15:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L