Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico

  1. qual parte ?

  2. Vai em IP -> Address e tira um print e post aí.



  3. Segue a foto:Clique na imagem para uma versão maior

Nome:	         address.png
Visualizações:	23
Tamanho: 	35,2 KB
ID:      	64485

  4. Cara, esta estranho o teu bloco /29, você não precisa configurar nenhuma rota no teu router para ter acesso ao IP 170.231.192.201, por exemplo, partindo desse ponto de vista se você colocar algum servidor ligado a bridge1 usando o IP 170.231.192.202, por exemplo, com a mask 255.255.255.248 (/29) e GW 170.231.192.201, deveria funcionar perfeitamente, isso porque teu uplink tem uma rota lá dizendo que sempre que for necessário acessar algum ip da faixa 170.231.192.200 até 170.231.192.207 o "caminho" é pelo IP 170.231.192.130, IP Wan do PEER (Uplink), no entanto eu fiz um traceroute aqui e parece que teu operador de transito não esta com a rota configurada corretamente para você, vou anexar dois prints, o primeiro para o IP 170.231.192.130, fica perfeito e o segundo, para o IP 170.231.192.201 não avança além do host 10.7.7.201 e não completa, acho que não é problema na tua configuração.

    Clique na imagem para uma versão maior

Nome:	         Captura de tela de 2016-07-22 00:17:10.png
Visualizações:	25
Tamanho: 	31,0 KB
ID:      	64486
    Clique na imagem para uma versão maior

Nome:	         Captura de tela de 2016-07-22 00:17:32.png
Visualizações:	22
Tamanho: 	29,8 KB
ID:      	64487

  5. vendo trace achei estranho mesmo esse ip 10.7.7.201 é ip do meu ptp-cliente, o 10.7.7.200 é o ptp-ap. O fornecedor do link me passou essas confs do ip e pediu que habilita-se o proxy arp para ativar passagem do link para os demais ips. Porém gostaria de habilitar sem proxy arp.






Visite: BR-Linux ·  VivaOLinux ·  Dicas-L