Página 7 de 9 PrimeiroPrimeiro ... 23456789 ÚltimoÚltimo
+ Responder ao Tópico

  1. Tambem notei isso da ping , estou tentando amenizar mais ta osso , isso que so tenho 7 clientes na APC e o ping endoida muito , aqui nao tem muita interferencia , quase zero ,

    1 cenario tenho esta apc com 7 clientes ping fica doidao , entre 20ms chegando ate 300ms , e quando nao perde pacote .

    2 cenario tenho como AP um wow 500 mimo segurando tambem 8 clientes e pelo meu espanto o ping fica sempre entre 2 no maximo 12ms , isso do 12ms quando o cliente ta usando e na tala ,

    Agora vou fazer um teste simples e facil , desligar o ipoll da APC e ver se vai pra frente o negocio.

  2. Recebi ligação do pessoal da intelbras muito atenciosos , massss não deu certo perda de pacote mesma coisa lentidão ,

    Fiz um teste hoje de manha tirei o ipoll deixei so ap wds e fico show de bola , agora vou deixar deligado ate estabilizar este protocolo



  3. Sem ipoll roda muito mais estável. O APC é muito bom radio.

  4. Citação Postado originalmente por FMANDU Ver Post
    Sem ipoll roda muito mais estável. O APC é muito bom radio.
    O problema ai é o wom, tenho varios ptp com apc 18+ latencia de 2 a 4ms

  5. Citação Postado originalmente por JonasMT Ver Post
    O problema ai é o wom, tenho varios ptp com apc 18+ latencia de 2 a 4ms

    Com ipoll ligado ? o meu problema foi no multiponto , agora monitorando desde manha ta uma luva vamos ver a noite aonde as coisas acontecem






Visite: BR-Linux ·  VivaOLinux ·  Dicas-L