Página 7 de 8 PrimeiroPrimeiro ... 2345678 ÚltimoÚltimo
+ Responder ao Tópico

  1. Caro @netuai hoje dei uma ajeitada nas antenas aqui no meu pop deixando um pouco mais distantes.
    Mas não foi isso que resolveu 100%, ficou show depois que aumentei um pouco a potencia e mudei o canal!
    Ficou sensacional.
    ...ahh aqui também tinha alterado os mcs do ap e dos clientes mas acabei voltando tudo por padrão ta tudo perfeito, vou conseguir dormir essa noite!
    Espero que tenha o mesmo resultado Abraços

  2. Citação Postado originalmente por DaviViaNet Ver Post
    Caro @netuai hoje dei uma ajeitada nas antenas aqui no meu pop deixando um pouco mais distantes.
    Mas não foi isso que resolveu 100%, ficou show depois que aumentei um pouco a potencia e mudei o canal!
    Ficou sensacional.
    ...ahh aqui também tinha alterado os mcs do ap e dos clientes mas acabei voltando tudo por padrão ta tudo perfeito, vou conseguir dormir essa noite!
    Espero que tenha o mesmo resultado Abraços
    Entao amigo. To numa loucura. Ja distanciei os paineis. Troquei potencia mcs e nada. Nao sei o que ta ocorrendo.

    Enviado via GT-I9063T usando UnderLinux App



  3. Caramba
    Bom o canal que estou usando é bem baixo 5520 em 20Mhz airmax desativado potencia 25Dbm.
    Vai no canal que ja que acerta, é o que mais da resultado.

  4. Citação Postado originalmente por DaviViaNet Ver Post
    Caramba
    Bom o canal que estou usando é bem baixo 5520 em 20Mhz airmax desativado potencia 25Dbm.
    Vai no canal que ja que acerta, é o que mais da resultado.
    Eu uso airmax. Pode er isso sera?

    Enviado via GT-I9063T usando UnderLinux App

  5. Citação Postado originalmente por netuai Ver Post
    Eu uso airmax. Pode er isso sera?

    Enviado via GT-I9063T usando UnderLinux App
    Pro uso do airmax teria que esta tudo perfeito caso contrario ele piora.






Visite: BR-Linux ·  VivaOLinux ·  Dicas-L