Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico

  1. Exatamente ... são inúmeras requisições de um roteador multilaser na rede ....já até descobri qual era ... o cliente resetou o roteador ... e alterou o metodo de autenticacao de DHCP-Cliente para PPPOe .. dai ele não colocou o usuário e senha ... e por algum motivo o roteador estava discando frenéticamente.


    Citação Postado originalmente por inquiery Ver Post
    No caso do nosso amigo ali acredito que o problema não seja a licença. Ele deve ter alcançado 500 pelo fato do mesmo MAC pedir inúmeras conexões ao mesmo tempo, no mesmo segundo, e cada pedido daquele contar como uma sessão (pois o pedido de conexão iniciou, ou seja, sessão criada, porém não foi terminada ainda, pois ele tem "One Session per Host", o que faria a próxima conexão do cliente derrubar a anterior).

    Será que isso não pode ser um loop na rede? Fazendo o pacote PADI ser multiplicado infinitas vezes e chegando massivamente na RB tudo ao mesmo tempo?

  2. Não prestei atenção nesse detalhe, a cada dia aprendemos uma coisa nova




  3. Amigo, devido ao fato do pppoe-server do Mikrotik ser deficiente, pelo próprio recurso de pppoe você não vai conseguir fazer nada. Porém existe um truque com a interface dentro de uma bridge! Vai ter que reconectar todos os seus clientes, mas funciona.

    O truque consiste em colocar a interface onde clientes se conectam dentro de uma bridge e aplicar filtros na bridge para bloquear o mac específico! Vou deixar um link para você estudar isso:

    https://aacable.wordpress.com/tag/mikrotik-pppoe-block/

    Enviado via XT1563 usando UnderLinux App

  4. E aí funcionou? Fiquei curioso para saber!

    Enviado via XT1563 usando UnderLinux App

  5. Não fiz ainda ... pois o problema acabou ... e tb não tive tempo .. .. pois gosto de fazer alterações quando estou próximo ao servidor e este fica em outra cidade.
    Citação Postado originalmente por andrecarlim Ver Post
    E aí funcionou? Fiquei curioso para saber!

    Enviado via XT1563 usando UnderLinux App







Tópicos Similares

  1. Respostas: 3
    Último Post: 10-08-2011, 12:37
  2. Ataque no servidor
    Por ediekes no fórum Redes
    Respostas: 12
    Último Post: 21-09-2010, 01:34
  3. Servidor dhcp tentando fazer update em uma zona no servidor
    Por Th0r no fórum Servidores de Rede
    Respostas: 2
    Último Post: 13-02-2003, 09:43
  4. Help Help Licq não conecta no servidor
    Por Itise no fórum Servidores de Rede
    Respostas: 1
    Último Post: 30-01-2003, 12:03
  5. Ms-Dos 622, logar no Servidor
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 10-12-2002, 19:20

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L