Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. #19

    Padrão Re: Problema Hotspot ao usar mais de um Acess Point

    Citação Postado originalmente por 1929 Ver Post
    Tem dois locais onde configura o keepAlive Timeout. Um é em Server e o outro é em User Profiles. Dá uma conferida nos dois.



    neste caso como está configurado em Server Profiles? Na aba Login eu deixei marcado só HTTP Chap e Cookie.

    Uma pergunta mais: como é a rede , as CPEs nos clientes são roteadas ou está em bridge?



    Deixei os dois keepAlive Timeout com mesmo tempo.
    Todos roteadores estão em WPS repetindo sinal em cascata, mas toda distriuição dos ip são feitas pela RB.
    O problema é qe quando mudo de roteador pra outro ele pede a senha novamente, mas por estar logado ainda, fica dando erro.

  2. #20

    Padrão Re: Problema Hotspot ao usar mais de um Acess Point

    exatamente esse o problema, o custo beneficio do unif é muito caro, apesar de ser top de linha, pra mim não seria conveniente, ainda mais porque ja tenho os roteadores aqui.



  3. #21

    Padrão Re: Problema Hotspot ao usar mais de um Acess Point

    WDS em roteadores de mesa muitas vezes não quer dizer a mesma coisa que o WDS que a gente usa nos Ubiquitis e MKs.

    Você tem que fazer o teste ai. Cria um user qualquer, que possa ter 2 ou mais sessões ativas, conecta seu celular na rede e loga esse usuário. Dai vai lá no MK e ve o MAC que ele pegou.

    Depois, muda para outro ponto, para conectar em outro roteador, e volta no MK pra ver que MAC que ele pegou.

    Tem que ser SEMPRE o MAC do celular, e não dos APs. Se ta pegando MAC do AP, é pq não ta criando uma bridge transparente.

  4. #22

    Padrão Re: Problema Hotspot ao usar mais de um Acess Point

    Bom dia este tipo de problema é simples você só tem que deixar os roteadores em ap com dhcp desativado quando o cliente passa de um roteador para o outro não perde o sinal

    Enviado via SM-E700M usando UnderLinux App



  5. #23

    Padrão Re: Problema Hotspot ao usar mais de um Acess Point

    isso ja foi feito, mas tambem não foi resolvido.

  6. #24

    Padrão Re: Problema Hotspot ao usar mais de um Acess Point

    Sei que o topico é antigo, mas isso foi resolvido? estou com o mesmo problema... quando o usuario conecta em um repetidor, ele pega as 3 primeiras partes do MAC do repetidor somando com o MAC dele.. entao tem que logar denovo na rede..