+ Responder ao Tópico



  1. Citação Postado originalmente por Luspmais Ver Post
    Qual rádio é superior, Mimosa B5C ou Air Fiber 5X ?!?

    Enviado via MotoG3-TE usando UnderLinux App
    já usei os dois. e afirmo que é mimosa.

  2. Esse negocio da ether down e up vem acontecendo depois das versões mais novas do MK se não me engano das V6.xx em diante, que ativaram um novo protocolo de controle de trafego ethernet.

    A imagem é de um servidor de virtualização que temos rodando vários serviços. Ja trocamos o cabo, migramos a interface da maquina e nada de resolver isso.

    Em um outro MK tinhamos um conversor de midia ligado a ele e sempre dava erros de FCS.

    Então muito cuidado em dizer que são os equipamentos ligados ao MK que tem problemas, quando na verdade pode ser o próprio MK ou incompatibilidade destes novos protocolos.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         Ether down up.png
Visualizações:	127
Tamanho: 	190,9 KB
ID:      	64836  



  3. Citação Postado originalmente por Luspmais Ver Post
    Esse negocio da ether down e up vem acontecendo depois das versões mais novas do MK se não me engano das V6.xx em diante, que ativaram um novo protocolo de controle de trafego ethernet.

    A imagem é de um servidor de virtualização que temos rodando vários serviços. Ja trocamos o cabo, migramos a interface da maquina e nada de resolver isso.

    Em um outro MK tinhamos um conversor de midia ligado a ele e sempre dava erros de FCS.

    Então muito cuidado em dizer que são os equipamentos ligados ao MK que tem problemas, quando na verdade pode ser o próprio MK ou incompatibilidade destes novos protocolos.
    É o equipamento sim que a lan é feita de merda, isso nao é problema da mk! Pode colocar um switch giga no meio do caminho que o problema continua. Seus erros de FCS é so deixa o controll flow em auto em ambas as pontas que resolve, esse erro é comum quando se usa epmp ligado direto no mk apartir da versao 6.25.

    Muitos para modular /1000 estao tendo de usar a fonte da mk, pois o lixo enviado com mimosa só modula /100.

    Enfim usar essa soluçoes "milagrosas" sempre tem seus riscos e muitas vezes nao valem o investimento justamente pela falta de estabilidade.

    edit: Tenho 4 mimosa b5 lite e 2 mimosa b5c todos apresentao o mesmo problema mesmo em bancada e de forma aleatoria.

  4. Aqui tbm tenho esses problemas, cabo blindado ubiquiti 100% cobre, conector normal como fui orientado e dá esses problemas as vezes. Não é sempre, em 1 mês, perdi o acesso 2 vezes e tive que resetar as configurações para poder acessar novamente. Nem mudei o cabo ainda, pq tem um monte de gente que está tendo esses problemas com o cat6 também. Ontem fui lá e aterrei o rádio pelo parafuso que vem na traseira. Vamos ver se isso resolve. Mas o que tem de gente reclamando...



  5. Ja fiz isso tbm, resolveu e nada.

  6. Citação Postado originalmente por JonasMT Ver Post
    Ja fiz isso tbm, resolveu e nada.
    Pow cara, assim você me desanima rs



  7. E os CAMBUIM será que também tem esse problema ?

  8. Boa noite, Maykcosta,

    Também estou a 1 mês nesse sofrimento testa cabo, troca cabo, troca conector, na bancada funciona blz, na torre é um sofrimento com ping e porta eth dow e up,
    você colocou o aterramento na fonte Poe ou na torre?



  9. Coloquei aterramento na fonte POE, tbm tô sofrendo com ping, a ether cai por 3 segundos e volta, os meus estão conectados direto na mikrotik, vou comprar um switch pra colocar entre os dois pra ver se resolve, o pior é que mesmo setando em 100mb o problema continua

    Enviado via SM-G900M usando UnderLinux App

  10. Oi amigo, Alextaws, tira uns prints do trafico e de ping, pra nós vermos.
    Comprei um par, pra fazer uns testes, estou esperando chegar.



  11. também estou no aguardo dos prints, no meu caso o trafego ta blz o problema é o ping que fica intermitente.

  12. Amigo eu nunca mechi com mimosa e so um palpite, tenta colocar a velocidade da lan para 100mb, talves em auto ela module para 1000 e o cabo nao de conta de trafegar e comece a perder pacotes ou ate perca o acesso



  13. Alguém ja tentou colocar o radio Mimosa dentro de uma caixa hermética metálica para testar?

    Será que o problema não pode ser ESD direto na placa da mimosa e isso acontece por falta de proteção/shield em algum chip? Se fosse isso, em bancada realmente funcionaria tranquilo, e daria mais problema estando na torre.

  14. A minha deu uns problemas é conectado na lan do pc em bancada, mais pensei que não seria defeito dela, oque o colega pediu a cima que é setar em 100 mbps já fiz tbm e não resolveu tenho umas fotos aqui mais pelo aplicativo do under no celular nao da pra postar né?

    Enviado via SM-G900M usando UnderLinux App

  15. Clique na imagem para uma versão maior

Nome:	         1472432667935.jpg
Visualizações:	116
Tamanho: 	49,7 KB
ID:      	64868Clique na imagem para uma versão maior

Nome:	         1472432667935.jpg
Visualizações:	116
Tamanho: 	49,7 KB
ID:      	64868

    Enviado via SM-G900M usando UnderLinux App

  16. Bom dia, Fiz o que nosso amigo Maykcosta indicou, coloquei aterramento na fonte POE e praticamente resolveu meu problema de perca de pacotes (pings) estou testando o enlace desde sábado dia 27/08 e esta ok,

    estou usando antena dish de 30 db ubiquiti, cabo CAT5e, Switch Giga e passando trafego de 150 Mbps, por enquanto estou satisfeito ainda continuou fazendo os testes.

    valeu

  17. Então parece que o vilão é o aterramento.

  18. Estou com esse mesmo problema, amanhã cedo vou aterrar o radio e a fonte original dela.
    Tendo resultado positivo dou o feedback, não tendo estou de mãos atadas :S

  19. Citação Postado originalmente por MatheusF Ver Post
    Estou com esse mesmo problema, amanhã cedo vou aterrar o radio e a fonte original dela.
    Tendo resultado positivo dou o feedback, não tendo estou de mãos atadas :S

    Enfim galera, problema sanado, aterramento na fonte é PRIORIDADE, tem que ser feito, o do rádio não é obrigatorio, mas da fonte sim, foi só aterrar que funcionou normal, inclusive passando uma banda melhor, incrível.
    Agora vou mexer em canal e ver quanto consigo passar no meu ptp de 20km!

  20. Na verdade o radio nem precisa pq a carcaça é metalica e na maioria dos casos já vai ser aterrado

    Enviado via SM-G900M usando UnderLinux App






Tópicos Similares

  1. MIMOSA - Testando Enlace com Rádios B5c - 74,9 KM ( Portuguese )
    Por wirelessmain no fórum Assuntos não relacionados
    Respostas: 54
    Último Post: 10-06-2017, 12:37
  2. Respostas: 12
    Último Post: 12-02-2017, 00:14
  3. Respostas: 23
    Último Post: 14-04-2016, 18:53
  4. Ajuda com VBROKER e OSAGENT no KYLIX 2
    Por soyeu no fórum Linguagens de Programação
    Respostas: 0
    Último Post: 11-10-2002, 10:29
  5. ajuda com o ncsa
    Por roggy no fórum Servidores de Rede
    Respostas: 9
    Último Post: 03-10-2002, 16:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L