Página 6 de 6 PrimeiroPrimeiro ... 23456
+ Responder ao Tópico



  1. na bancada este rádio fica em /100?

  2. Amigo,decepção total com esses produtos. Essa tal de mimosa deveria ressarcir quem comprou essas porcarias pois nos não somos cobaias de fabricantes. Eu passei mais de semana quebrando a cabeça em volta desses rádios infelizmente nunca consegui êxito.. Quando conseguia alguma coisa outra falhava. Espero que os representantes e responsáveis no Brasil tomem alguma atitude ou parem de vender esses produtos pois é uma enganação total. E o pessoal reclama dos ubiquiti que foi a coisa mais maravilhosa que foi feita para nós provedores pelo menos por enquanto apesar dos mínimos problemas não me queixo. Agora, ficar torrando dinheiro com fonte, cabo aterramento sem retorno, nunca tivemos que fazer com ubiquiti. Não comprem mimosa.



  3. Isso estamos agora aqui com elas em bancada e como falei anteriormente um dos radios nao importa como é ligado sempre fica em giga. e o outro em nenhum momento fica em fica, ja fiz todas as recomendações que foi informado aqui no grupo sobre aterramento e ate agora nada

  4. Citação Postado originalmente por ithomech Ver Post
    é estranho esse POE deles tendo o pino 3 e 6 para levar os 56volts. Alguém usou outra fonte e funcionou?
    Esta também é minha dúvida, olha a foto da fonte original ai. Aos que já tem mais experiencia ou fizeram suas instalações, o que nos diz. Poderia ligar ele com um poe giga da mikrotik.

    Clique na imagem para uma versão maior

Nome:	         fonte original mimosa.jpg
Visualizações:	76
Tamanho: 	1,52 MB
ID:      	65580



  5. Estou com o mesmo problema com um par de Mimosa B5C, em bancada não vai pra Giga de maneira alguma, utilizei patch cord CAT6 paga ligação de PoE e dados mas nada, so a 100mb mesmo. Detalhe, um vai pra giga e outro não!

    Também concordo que isso não tenha haver com aterramento, aparenta ser problema mesmo, não conheço nenhum fabricante sério que tenha colocado no mercado algum equipamento de rádio que sua ethernet só funcione giga se estiver aterrado.

    A Mimosa teria que assumir a falha e no mínimo proceder um recall.

  6. Estou com o mesmo problema, um funciona e outro nao, ja mandei para o fornecedor conferir esse problema...


    Sent from my iPhone using UnderLinux



  7. Também estava com mesmo problema com uma mimosa tinha feito de tudo, aterramento no rádio e sempre ficava em /100, dai veio um amigo meu que é eletricista e mostrei pra ele o que estava acontecendo ele verificou o aterramento e estava perfeito, a fonte do mimosa estava ligado em um nobreak vimos o video do fabio da clickmobile sobre os procedimentos a sem seguidos que são a fase o neutro e o terra da tomada tudo isso foi verificado, e no nobreak estava invertido, foi alterado a fase e o neutro na tomada onde o nobreak estava ligado e o mimosa deu /1000 na mesma hora no meu caso resolveu verificando a fase e o neutro do nobreak e da tomada.

  8. Pessoal hoje minha B5-lite apagou totalmente a Lan não acende.... não da nem rede.. alguém teve esse problema já... será que queimou a Lan igual os UBIQUITI...



  9. Perfeito meu amigo.. Depois vou postar as fotos do que eu fiz com essa B5 lite depois que parou de ligar/nunca funcionar =\ Mas a culpa é totalmente nossa pois antes da compra poderíamos ter pesquisado mais, logo saberíamos que o mimosa tem muitas falhas. Agora já comprei as Airfibers X. Depois posto aqui. Abraço

  10. blz



  11. Para essa postagem, cabem dois ditados populares:

    1. "Casa de ferreiro, espeto de pau"
    2. "Faça o que eu digo, mas não faça o que eu faço"

    ABSURDAMENTE, abri um Mimosa B5C e dentro tem um cabo de mais ou menos 15cm que faz a conexão do adaptador de rede externo (da carcaça) para o interno (placa) o Cabo é CAT 5E - cliquem na imagem e dêem um zoom!!!

    Fica a dica, em alguns casos pode ser esse adaptador, pra quem tiver no desespero vale abrir e conectar o cabo dentro diretamente na placa.

    Palhaçada né?

    Clique na imagem para uma versão maior

Nome:	         2016-12-08 22.00.55.jpg
Visualizações:	196
Tamanho: 	2,01 MB
ID:      	65631

  12. Mas que bãrbaridade.. Que vergonha este produto chamado de "Top" por alguns é na verdade uma porcaria. Este produto é pior que o roteador mais simples que você compra aí no mercado porque qualquer roteador bagaço pelo menos acessa e você pode configura-lo, já o mimosa é uma bronca para acessar a interface gráfica. Deveriam nos devolver o dinheiro pois a propaganda é completamente enganosa e o equipamento não funciona.



  13. Pessoal, bom dia estou com uma mimosa e preciso de uma fonte nobreak, posso ligar elas nessas fontes nobreak volt ou ccn 48v? e o injetor poe da mikrotik?

  14. Pode ligar sim. oque vale é entregar os 48v

  15. Use na sua atual fonte nobreak um.conversor de 24v para 48v e poe gb mk. Tenho rodando assim a 4 meses e foi a soluçao para a porcaria da porta lan para de modular

  16. Fiz o mesmo arranquei as fontes originais e alimetei com poe mikrotik giga o pretinho nao o branco das 912, e fonte nobreack de 48v da volt, so o poe individual da volt nao funcionou nem da cabo conectado as veces.
    Nao caiu nunca mais, as fontes originais se nao tiver um terra 100% nao funciona mesmo, e as veces nem com terra 100% acho que o problema maior sao nossas redes eletricas com muitas harmonicas na rede.

  17. Boa tarde, a todos, Alguém sabe informar se já tem alguém que faça o reparo nos rádios Mimosa, estou com um Radio que queimou a porta Lan, mesmo estando aterrado com no-break, vários rádios na torre o único que queimou foi a mimosa, Radio muito bom em performance, porem deixa a desejar em relação as portas de rede.

  18. Citação Postado originalmente por JonasMT Ver Post
    Use na sua atual fonte nobreak um.conversor de 24v para 48v e poe gb mk. Tenho rodando assim a 4 meses e foi a soluçao para a porcaria da porta lan para de modular
    To querendo comprar um par desses radio mimosa b5 lite. Vc ainda ta tendo problemas com eles ou parou apos essa solução que vc fez? Ou e melhor um ptp com force 200? ou antena e epmp conecorizado pois tenho dois aqui de porta fast sem uso, faltando só antena. Só queria uns 150 mbs em 3km






Tópicos Similares

  1. MIMOSA - Testando Enlace com Rádios B5c - 74,9 KM ( Portuguese )
    Por wirelessmain no fórum Assuntos não relacionados
    Respostas: 54
    Último Post: 10-06-2017, 12:37
  2. Respostas: 12
    Último Post: 12-02-2017, 00:14
  3. Respostas: 23
    Último Post: 14-04-2016, 18:53
  4. Ajuda com VBROKER e OSAGENT no KYLIX 2
    Por soyeu no fórum Linguagens de Programação
    Respostas: 0
    Último Post: 11-10-2002, 10:29
  5. ajuda com o ncsa
    Por roggy no fórum Servidores de Rede
    Respostas: 9
    Último Post: 03-10-2002, 16:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L