Página 8 de 22 PrimeiroPrimeiro ... 345678910111213 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. #43

    Padrão Re: Ajuda com Mimosa B5C

    Citação Postado originalmente por Luspmais Ver Post
    Esse negocio da ether down e up vem acontecendo depois das versões mais novas do MK se não me engano das V6.xx em diante, que ativaram um novo protocolo de controle de trafego ethernet.

    A imagem é de um servidor de virtualização que temos rodando vários serviços. Ja trocamos o cabo, migramos a interface da maquina e nada de resolver isso.

    Em um outro MK tinhamos um conversor de midia ligado a ele e sempre dava erros de FCS.

    Então muito cuidado em dizer que são os equipamentos ligados ao MK que tem problemas, quando na verdade pode ser o próprio MK ou incompatibilidade destes novos protocolos.
    É o equipamento sim que a lan é feita de merda, isso nao é problema da mk! Pode colocar um switch giga no meio do caminho que o problema continua. Seus erros de FCS é so deixa o controll flow em auto em ambas as pontas que resolve, esse erro é comum quando se usa epmp ligado direto no mk apartir da versao 6.25.

    Muitos para modular /1000 estao tendo de usar a fonte da mk, pois o lixo enviado com mimosa só modula /100.

    Enfim usar essa soluçoes "milagrosas" sempre tem seus riscos e muitas vezes nao valem o investimento justamente pela falta de estabilidade.

    edit: Tenho 4 mimosa b5 lite e 2 mimosa b5c todos apresentao o mesmo problema mesmo em bancada e de forma aleatoria.

  2. #44

    Padrão Re: Ajuda com Mimosa B5C

    Aqui tbm tenho esses problemas, cabo blindado ubiquiti 100% cobre, conector normal como fui orientado e dá esses problemas as vezes. Não é sempre, em 1 mês, perdi o acesso 2 vezes e tive que resetar as configurações para poder acessar novamente. Nem mudei o cabo ainda, pq tem um monte de gente que está tendo esses problemas com o cat6 também. Ontem fui lá e aterrei o rádio pelo parafuso que vem na traseira. Vamos ver se isso resolve. Mas o que tem de gente reclamando...



  3. #45

    Padrão Re: Ajuda com Mimosa B5C

    Ja fiz isso tbm, resolveu e nada.

  4. #46

    Padrão

    Citação Postado originalmente por JonasMT Ver Post
    Ja fiz isso tbm, resolveu e nada.
    Pow cara, assim você me desanima rs



  5. #47

    Padrão Re: Ajuda com Mimosa B5C

    E os CAMBUIM será que também tem esse problema ?

  6. #48

    Padrão Re: Ajuda com Mimosa B5C

    Boa noite, Maykcosta,

    Também estou a 1 mês nesse sofrimento testa cabo, troca cabo, troca conector, na bancada funciona blz, na torre é um sofrimento com ping e porta eth dow e up,
    você colocou o aterramento na fonte Poe ou na torre?