Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico

  1. Ocorre de madrugada também?

    Se é só nos horários quentes e com tráfego dá pra desconfiar de calor na etapa de RF, as vezes uma diminuição de 2dBm na potência já reduz o calor do amplificador em 5°C e ele para de ficar maluco (E vai que com 2dBm a menos de sinal ainda passa a banda que precisa).

    Eu acho sacanagem essas RB's pra uso pesado não terem um dissipador de calor nos amplificadores, troço feito pra ter 1W de potência não tem nada em cima pra dar uma esfriada. Só o chipset tem dissipador de calor, os amplificadores ficam sem.
    Clique na imagem para uma versão maior

Nome:	         rb912.jpg
Visualizações:	36
Tamanho: 	123,7 KB
ID:      	64833

  2. Citação Postado originalmente por rubem Ver Post
    Ocorre de madrugada também?

    Se é só nos horários quentes e com tráfego dá pra desconfiar de calor na etapa de RF, as vezes uma diminuição de 2dBm na potência já reduz o calor do amplificador em 5°C e ele para de ficar maluco (E vai que com 2dBm a menos de sinal ainda passa a banda que precisa).

    Eu acho sacanagem essas RB's pra uso pesado não terem um dissipador de calor nos amplificadores, troço feito pra ter 1W de potência não tem nada em cima pra dar uma esfriada. Só o chipset tem dissipador de calor, os amplificadores ficam sem.
    Clique na imagem para uma versão maior

Nome:	         rb912.jpg
Visualizações:	36
Tamanho: 	123,7 KB
ID:      	64833
    Faz sentido, com um ptp em AC aqui percebi que em dias quentes o ptp travava e a qualidade de sinal caia, baixei potência e mesmo nos dias mais quentes não enfrentei mais problemas, o calor diminuiu e o problema acabou, talvez a variação de sinal se dê por super aquecimento.



  3. Então
    Hoje fiz a inversão dos lados bridge e client bridge...
    O sinal subiu de 43 para 49 mas em compensação o ccq do tx e rx casou....antes o que pegava é que o ccq do tx variava muito quando passava de 60....agora os 2 casaram em 100 e quando passa de 60 descem mas descem juntos tipo 80..70%...e da pra segurar o tráfego..Além do que as variações do sinal estão mais amenas....mas hj não dá pra tomar como referência pois tá chovendo pedra...
    Rubens ...essa do amplificador não testei....Vou verificar tambe

    Enviado via SM-G900M usando UnderLinux App

  4. Troca as RBS

    Enviado via XT1033 usando UnderLinux App

  5. Citação Postado originalmente por marcelorodrigues Ver Post
    Troca as RBS

    Enviado via XT1033 usando UnderLinux App
    eu tava pensndo em subir logo um enlace novo completo, mas também não boto fé que seja a antena, creio no pigtail ou na rb com problema também.






Visite: BR-Linux ·  VivaOLinux ·  Dicas-L