+ Responder ao Tópico

  1. Citação Postado originalmente por NielsonPadilha Ver Post
    Beleza fico no aguardo.

    Enviado de meu SM-E700M usando Tapatalk
    @NielsonPadilha, conseguiu att os WOM 5000 ai mano? por aqui não tive problema para atualizar nenhum...

    Se obteve êxito para atualizar, deixa aqui informações sobre os resultados que obteve com o IPOLL, vi que houve melhorias.

    no Changelog da 6.1:

    » Melhoria no algoritmo de modulação, onde quando em modo Ipoll, em algumas situações o produto modulava somente em 1Mb, derrubando o tráfego de dados;

    Att, Aleff Meykson

  2. Citação Postado originalmente por meyknho Ver Post
    @NielsonPadilha, conseguiu att os WOM 5000 ai mano? por aqui não tive problema para atualizar nenhum...

    Se obteve êxito para atualizar, deixa aqui informações sobre os resultados que obteve com o IPOLL, vi que houve melhorias.

    no Changelog da 6.1:

    » Melhoria no algoritmo de modulação, onde quando em modo Ipoll, em algumas situações o produto modulava somente em 1Mb, derrubando o tráfego de dados;

    Att, Aleff Meykson
    Ola amigo, bati cabeça com pessoal da intelbras e ainda não descobri. É como se quando passa-se pelo mikrotik (PPPOE) alguma coisa estive-se bloqueando, só consegui atualizar plugando um cabo diretamente no switch onde não passava pela rb e coloquei IP estático no cliente e no meu pc.

    Simplesmente não sei oque pode ser. Você atualizou as suas conectadas no PPPoE ? tanto no cliente como na sua conexão ?

    Abraços




  3. Citação Postado originalmente por NielsonPadilha Ver Post
    Ola amigo, bati cabeça com pessoal da intelbras e ainda não descobri. É como se quando passa-se pelo mikrotik (PPPOE) alguma coisa estive-se bloqueando, só consegui atualizar plugando um cabo diretamente no switch onde não passava pela rb e coloquei IP estático no cliente e no meu pc.

    Simplesmente não sei oque pode ser. Você atualizou as suas conectadas no PPPoE ? tanto no cliente como na sua conexão ?

    Abraços
    Sim, atualizei remotamente todos os 21 clientes de uma base que se conectam através de PPPoE no Mikrotik.

    Acredito que você use o IP que o WOM 5000 recebe na WAN para acessar-lo.

    Se você usa algum servidor cache, recomendo que coloque a range de IP seus clientes como DESTINO_FORA_DO_CACHE.

    Não se preocupe, pois seus clientes continuaram passando pelo cache, ele apenas vai impedir o cacheamento das páginas de interface do WOM 5000, roteadores etc...

    Att, Aleff Meykson

  4. Citação Postado originalmente por meyknho Ver Post
    Sim, atualizei remotamente todos os 21 clientes de uma base que se conectam através de PPPoE no Mikrotik.

    Acredito que você use o IP que o WOM 5000 recebe na WAN para acessar-lo.

    Se você usa algum servidor cache, recomendo que coloque a range de IP seus clientes como DESTINO_FORA_DO_CACHE.

    Não se preocupe, pois seus clientes continuaram passando pelo cache, ele apenas vai impedir o cacheamento das páginas de interface do WOM 5000, roteadores etc...

    Att, Aleff Meykson
    Sim utilizo o ip da wan para acessar a antena, porém uso a porta 8080 na wom que não deveria passar no cache que só trabalha na 80. Tô usando atualmente o thundercache.

    Enviado de meu SM-E700M usando Tapatalk

  5. Citação Postado originalmente por NielsonPadilha Ver Post
    Sim utilizo o ip da wan para acessar a antena, porém uso a porta 8080 na wom que não deveria passar no cache que só trabalha na 80. Tô usando atualmente o thundercache.

    Enviado de meu SM-E700M usando Tapatalk
    Se estiver usando o Thunder Cache 7.2, ele funciona em Bridge portanto ele faz um tunelamento de todas conexões, pode ser que o WOM 5000 esteja passando por ele, tenta fazer o mesmo Update desativando ele...

    Att, Aleff Meykson







Tópicos Similares

  1. Agora é oficial - Família WOM 5000 com suporte ao TDMA
    Por Suporte Intelbras no fórum Intelbras
    Respostas: 117
    Último Post: 12-08-2016, 20:36
  2. Respostas: 0
    Último Post: 01-10-2015, 14:29
  3. Provedores com suporte ao IPv6?
    Por osmano807 no fórum Servidores de Rede
    Respostas: 15
    Último Post: 13-09-2009, 00:04
  4. Postfix com suporte ao Mysql
    Por rootmaster no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-10-2006, 08:38
  5. FTPd com suporte a IPv6
    Por Lgodinhojr no fórum Servidores de Rede
    Respostas: 0
    Último Post: 18-10-2004, 16:20

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L