Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico

  1. Cuidado pessoal, pois quando você sobe backup, ate o mac da RB anterior vem para a nova, eu pessoalmente nunca uso backup de uma rb para outra. Faço export e importo apenas o que realmente interessa.
    Backup eu só uso na própria RB.

  2. Eu tbm nunca clonei configuração de um mikrotik para outro, somente quando vou substituir um por outro ou quando ele danifica alguma ether ou para de funcionar.
    Outro problema que já aconteceu é quanto restaura o backup as ether1, ether2.... Voltam ether14, ether15 e assim por diante.

    Enviado via E2363 usando UnderLinux App



  3. fala galera, blz!!!

    depois do que o Fcnetwork fui da uma pesquisada sobre o que ele disse, e ele ta certo, andei lendo umas coisas aqui, e vc usa o backup para a mesma rb, e pra usar em outra vc tem que usar o export e o import.

    testei aki e parece que deu certo, na rb que ta em produção abri o terminal e export file=nomeQualquer, ai copiei o arquivo para o pc e entrei na outra rb deu um reset-configuration no-defaults=yes, ai ela reiniciou, copiei o arquivo para a pasta files, entrei no teminal e importei o arquivo para rb nova e aparentemente ta tudo igual, só falta troca as rbs e ver se tudo funciona normal, a única coisa q vi diferente foi os script que não importou ou não exportou por isso não importou.

  4. Fala galera!!

    Realmente é do jeito que o Fcnetwork falou e que eu testei.
    olhem esse arqigo https://luciano.wordpress.com/2007/0...mail-mikrotik/

  5. Agora que verifiquei o que o @Fcnetwork falou é verdade.
    Todas as minhas rbs estao com o mesmo macs. Mas Graças a Deus está cada uma em um cliente diferente. Obrigado @Fcnetwork pelo toque, um dia teria problema e não saberia.






Visite: BR-Linux ·  VivaOLinux ·  Dicas-L