Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico

  1. ok, estamos meio rural, se em uma ponta estamos em um morro coma a antena a quase 200mts e na outra 35mts contando claro com o relevo, sera que esta havendo refelxão no mar, e quando altero a frequencia melhora?


  2.    Publicidade


  3. Citação Postado originalmente por diegonaster Ver Post
    ok, estamos meio rural, se em uma ponta estamos em um morro coma a antena a quase 200mts e na outra 35mts contando claro com o relevo, sera que esta havendo refelxão no mar, e quando altero a frequencia melhora?
    Não é reflexão do mar, tenho 6 enlaces no mar e não tenho problemas com reflexão, maré ou navios, em um enlace de 15 km com nanobridge tinha sinal de -62 e enfrentava problemas de CCQ (ponto A 20 metros, ponto B 15 metros), mudei o canal para 30 mhz e resolveu. Em 20 ou 40 tinha problemas.

  4. Só lembrando que as antenas da ALGcom trabalha melhor na frequência 5875 ela abre os 31db.
    No meu elance de 32km com a de 60cm aberta, foi o que me livrou de quedas local bem poluído fechei com -67 durante o dia e -63 a noite com o APC 5M+.
    Ainda bem que o provedor que usava a frequência nos fizemos um acordo já que a minha régia de envio era área rural.

  5. Um teste meio simples pra ver se é a zona de Fresnel sendo afetada é erguer as 2 antenas 1º acima do ideal (Ou quase 2º dependendo do caso), pro ganho vindo do "queixo" da antena ser menor.

    Nesse caso (Erguendo 1º) o sinal tem que cair (Talvez -55dBm), se o problema era variação de reflexo na zona de Fresnel ele vai cair pra um nível ais baixo (Digamos -55dBm) mas ficar só nisso, não vai oscilar. Se oscilar, o problema é outro, no hardware ou software.

    E seja MK ou UBNT, a etapa de RF dos rádios não é grandes coisas, calor pode gerar distorção, é bom sempre testar reduzir a potência em 2 ou 3dBm, mesmo que gere sinal insuficiente (Pra banda que quer) é só pra ver se com potência menor o sinal oscila, se parar de oscilar então era hardware quente demais com percentual de distorção aumentando por calor. As trocas de lado e modo as vezes também ajudam porque o chipset em modo AP gasta mais processamento que o que está em modo cliente, e 5°C de diferença de temperatura é o suficiente pra uns chipsets começarem a ter erro de processamento.

    (Por mais que você tenha 2 rádios iguais nos 2 lados do PTP, existe variação na fabricação, um VRM tem ripple maior só com 55°C, e o outro só depois dos 65°C, um aguenta ser AP que o calor extra (De ser AP) não incomoda, mas outro que saiu da linha de produção no mesmo dia pode não aguentar, variação em componente existe sempre, mas geralmente é variação tipo 1% ou 0,5% nos valores, raramente gera diferença prática no uso)

  6. Citação Postado originalmente por diegonaster Ver Post
    Olá a todos, tenho ptp backbone principal com a carga de 70MB com sinal de -41/41 e ccq 100% e antenas algcom de 90cm, no melhor momento do enlace passa em torno de 110mb/down e 40/up determinadas horas do dia o sinal vai para -62/-63 e ccq oscila muito, para melhorar vou e mudo o canal de 5420 para 5780, ai melhora por um tempo '8 horas' e depois volta a subir o sinal, retorno ao canal que tava, novamente normaliza e depois volta a oscilar. já tentei de tudo mudar lado do ap, mudar canal, e muitas confs diferentes e nada.
    porque mudou de canal? detetou interferencia? esta mencionando que o sinal caí mais de 20dB .isso nao é interferencia. Isso e problema de propagaçao e o mais provavel seja antena se movimentando. como e sua torre?




Visite: BR-Linux ·  VivaOLinux ·  Dicas-L