+ Responder ao Tópico

  1. Blz pessoal, então comprei um CPE Wireless pra botar no outro ponto, então agora sim consegui visualizar pelo bullet, porém estou com problemas na configuração.

    Atualmente está assim:
    Configuro o Ubiquiti Bullet como Estação e modo Ponte, e depois procuro a internet e coloco a senha e pronto

    No outro lado fornecendo a internet tem um CPE Engenius configurado como Access Point, conectado ao modem/roteador da humax que fornece a internet.

    Qualquer pessoa que conecta no CPE pega o IP do modem/roteador humax normalmente.

    Porém não consigo ter internet pelo Bullet, porque? Antes quando conectava o Bullet no roteador TP link do meu amigo funcionava, agora tento conectar o Bullet no CPE Engenius não pega a conexão.


  2.    Publicidade


  3. Você configurou como AP+WDS no Engenius e no Bullet?

  4. Citação Postado originalmente por Spooky Ver Post
    Não consigo ver a antena porque a casa de 2 andares ta na frente.
    A nao ser que coloco a antena numa altura de 15-20mt.

    Ai no caso a antena omni nao serveria né? teria que ser uma parabolica ou setorial correto? apontando pra janela do Apt.
    A antena omni até serviria como Ap se não tivesse obstrução, mais sem visada não tem como mesmo. E se você conseguir subir a antena nessa altura acredito que vai ficar fora do alcance do roteador.

  5. Então na verdade tem visada, já consigo conectar com o Bullet.

    O CPE é um Engenius com antena interna de 5dbi 600mw, e o outro é um bullet 100mw com antena omni 12dbi.

    Consigo pegar internet de até 5mbps-8mbps, a questão é que pra mim só serveria se eu conseguisse internet de 15mbps.

    Ja tentei configurar com 5mhz-10mhz-20mhz e nada. Coloquei Wireless B e G e nada também sem sucesso, o sinal maximo que consigo pelo bullet é de -65dbm qdo configuro o datarate a 12mbps.

    Tentei configurar o datarate a 18mbps, mas fica caindo a conexão, o sinal fica entre em -58dbm a -75dbm.

    Já tentei do canal do 1 ao 13, nas frequencias 5, 10 e 20mhz

    Ja encurtei o cabo de 25 metros para 10 metros do POE do bullet, o CPE está com cabo de 1 metro.

    O Bullet está configurado como potência 20dbm, e o CPE como 27dbm, se eu diminuir o sinal chega a ficar tao fraco que não consigo mais conectar.

    O que faço, coloco uma antena setorial no cliente apontando pra Omni?
    Ou troco a antena da Omni por uma setorial, e mantenho o CPE com antena interna de 5 dbi?

    Lembrando que quero transmitir apenas 15mbps de internet a 160 metros de distancia, que é uma coisa banal para tecnologia Wireless G que segundo suporte até 54mbps. ou seja é quase 4x mais lento do que a tecnologia suporte.

    Já tentei procurar pessoas que sabe assunto e nem pagando acho alguem a respeito, se alguem souber de algum consultor, nem que eu tenha que pagar agradeço, pq quando falo desses assunto com meus conhecidos parece que to falando grego. Enfim estou sozinho nessa.

    É uma internet da NET de 18mbps onde apenas eu utilizo.

  6. Amigo, somente direcionais vai resolver teu problema. Omni e setoriais "espalham" o sinal pra todo lado. Não são pra PTP!!! Confie na experiência do pessoal do fórum. Não adianta enfiar potência nos rádios. Em 160mts com antenas corretas, 75mW (19dBm) de potência resolve fácil. Mas repito. Só antenas direcionais, ou no máximo 1 setorial + 1 direcional. Tentar fazer um PTP assim com um equipamento com interna de 5dBi e outro com omni externa (omni + omni) não vai funcionar nunca. Troque essa omni do bullet por uma grade.

    Confie!!!

    Boa sorte!


  7.    Publicidade




Visite: BR-Linux ·  VivaOLinux ·  Dicas-L