Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico

  1. Citação Postado originalmente por patrickdias Ver Post
    Bom dia,

    A tabela mangle é lida de cima para baixo.. a sua mark-routing sembalance tem que estar antes das outras 2 regras, ficando assim;

    /ip firewall mangle
    add action=mark-routing chain=prerouting comment="Sem Balance" disabled=no log-prefix="" new-routing-mark=sembalance passthrough=no src-address-list=sembalance
    add action=mark-routing chain=prerouting dst-address-type=!local log-prefix="" new-routing-mark="rota 1" passthrough=no per-connection-classifier=both-addresses:2/0
    add action=mark-routing chain=prerouting dst-address-type=!local log-prefix="" new-routing-mark="rota 2" passthrough=no per-connection-classifier=both-addresses:2/1

    Bom dia @patrickdias !!! Farei essa modificação agora e mais
    tarde posto os resultado... Obrigado!

  2. Fiz a mudança e funcionou de cara! Obrigado pela ajuda!!!!







Tópicos Similares

  1. Por que quando ativo a Bridge a maquina some?
    Por FabricioViana no fórum Redes
    Respostas: 10
    Último Post: 12-04-2008, 17:58
  2. olha o erro quando ativo o proxy transparente
    Por ederamboni no fórum Redes
    Respostas: 2
    Último Post: 24-09-2007, 13:36
  3. Quando ativo a bridge o MK perde comunicação
    Por fabiocatelani no fórum Redes
    Respostas: 4
    Último Post: 15-06-2007, 17:57
  4. Squid cai quando ativo o proxy transparente no Firewall
    Por tiagoalgodas no fórum Servidores de Rede
    Respostas: 3
    Último Post: 04-04-2007, 03:09
  5. squid usando apenas segundo link
    Por jabsnet no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-04-2006, 10:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L