Página 2 de 7 PrimeiroPrimeiro 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa tarde iria usa uma interface intelbras...mas fiz teste com outros celulares e da mesma coisa....seleciona a rede normalmente registra ...faço chamadas normal ...mas quando fica uns 5 min sem uso para de ligar.... falo q é outro sinal porque onde coloquei a primeira vez estava com 2nivel de sinal ...ai quando fica sem uso fica com 4nivel ai não chama mais. ...ja cheguei a pensar q fosse alguma nanostation m900....ja q colocou Internet ni local.....fica divisa de cidades. ..

  2. Faço busca manualmente sim ....o mais incrível disso que onde coloquei a interface era 2nivel quando fazia a chamada cai pra 1...procurei outro local ...achei com nível máximo de sinal ...pensando se encontra um nivel melhor iria para ....mas o problema continou



  3. Verifique a frequencia da Vivo na sua cidade e trave a interface na frequencia

    Enviado via SM-J110L usando UnderLinux App

  4. Boa tarde vc sabe mais ou menos como faz isso



  5. Trabalho com algumas interface ITC4000. Eu tenho os codigos. Se essa for a sua, assim que estiver em um PC eu passo aqui

    Enviado via SM-J110L usando UnderLinux App






Tópicos Similares

  1. Respostas: 9
    Último Post: 26-08-2016, 12:20
  2. como trazer sinal da Vivo via Rede ptp de 200 km
    Por Karonni no fórum Servidores de Rede
    Respostas: 10
    Último Post: 14-04-2014, 23:09
  3. reedirecionar sinal da NANO STATE 5 para outros computadores
    Por diguinhodf no fórum Servidores de Rede
    Respostas: 3
    Último Post: 15-02-2011, 16:39
  4. Sinal Baixo de um dia pro outro (RB 433)
    Por RONDON no fórum Redes
    Respostas: 13
    Último Post: 30-09-2010, 10:35
  5. como Liberar site pra um e pra outro nao ?
    Por cobaiarpo no fórum Servidores de Rede
    Respostas: 5
    Último Post: 27-04-2008, 13:49

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L