+ Responder ao Tópico



  1. Vou arrumar o cliente com 6 dbm de diferença entre os chains, e mudarei a frequencia para uma entre 5750-5780 postarei os resultados aqui... Por enquanto obrigado pela ideia...

  2. Deve ter entrado água no cabo de rede, molhando as duas pontas oxidando assim os seu contactos. Muitos, mas muitos não prestam atenção sobre essa possibilidade na hora de instalação do equipamento. Na minha casa, o pessoal da net vem instalar ou trocar equipamentos e infelizmente preciso consertar a maneira de se instalar o cabo de rede ou mesmo o cabo coaxial.



  3. Bom dia! Já passei por isto e foi água no pigtail. Sugiro que troque o pigtail.
    Abraço.

  4. Já olhei e notei que não entrou água no cabo de rede, nem esta nada oxidado.



  5. Citação Postado originalmente por Avati Ver Post
    Bom dia! Já passei por isto e foi água no pigtail. Sugiro que troque o pigtail.
    Abraço.
    Os pigtail estão ambos "bem pratas" ou seja, limpo nada de oxidação ou aparentemente molhado.






Tópicos Similares

  1. Rádio Tp-link tl-wa7510n, com problema de sinal.
    Por TallysMOliveiraReis no fórum Redes
    Respostas: 1
    Último Post: 30-06-2016, 01:25
  2. Ajuda com problema de performance
    Por rikdo no fórum Redes
    Respostas: 3
    Último Post: 16-12-2009, 19:50
  3. Ajuda com distribuiçao de sinal com omni
    Por marcoveck no fórum Redes
    Respostas: 4
    Último Post: 19-10-2008, 02:38
  4. Respostas: 20
    Último Post: 16-11-2006, 11:38
  5. Ajuda com Problema de Firewall
    Por AirKing no fórum Servidores de Rede
    Respostas: 4
    Último Post: 02-02-2005, 16:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L