+ Responder ao Tópico



  1. Senhores, estou com um problema o qual não consigo resolver. Ja passeei por diversas configurações e canais. O melhor resultado disparado foi usar canal 4920 em 30mhz. Em um sentido passa 150mb/s e no outro passa no maxmo 25mb/s , sendo que preciso que passe no minimo 35mb pois o link esta do outro lado.

    Ja tentei com e sem airmax, canais de 5,10,20,25,30,40mhz, sendo os melhores resultados 25 e 30 mhz onde raramente bate 30/mbps.

    Após analisar com airview encontrei outros canais vazios, sendo o 5755 onde o snr sobe bastante em comparação ao canal 4920, porem passa menos de 7mb/s , não sei mais o que fazer, fresnel 100%. Em questao da energia levei até o radio então não estou usando mais do que 30cm de cabo do poe até a antena. Ambos os radios estão com o mesmo firmware XW.v5.6.9, lembrando também que aumentar e diminuir a potencia não consigo diferença expressiva. A distancia é de 2.77km segundo o airlink, no mesmo lugar tenho um ptp de powerbeam m300 que esta passando 40/40 numa distancia de 5km, quase o dobro, não consigo entender, a unica coisa que falta é trocar o radio, porem não tenho como fazer isso. Segue imagens.

    Clique na imagem para uma versão maior

Nome:	         1.png
Visualizações:	133
Tamanho: 	72,3 KB
ID:      	65208Clique na imagem para uma versão maior

Nome:	         2.png
Visualizações:	117
Tamanho: 	72,3 KB
ID:      	65209

  2. pow, se tem visada então teu alinhamento esta péssimo. O equipamento não faz milagre nessas condições. com essa distancia devia ter sinal ma casa dos -55. So alinha que funciona. vlw



  3. Pois é, o sinal de RX na polarização vertical é -72 e -74dBm nos 2 lados, isso é sinal ruim, teria que usar algo tipo MCS10, que não passa nada que presta.

    (Ter -68 ou -69dBm na pol. horizontal não adianta, o rádio usa as 2 polarizações, se não tiver sinal suficiente nos 2 (dois) chains um percentual enorme de pacotes será perdido)

    Teria que erguer mais uma ou as 2, pro sinal ficar mais igual nos 2 chains (Zona de Fresnel parcialmente obstruída atenua sinal, e só na polarização atenuada).

    Insisto: Se a zona de Fresnel estivesse mesmo 100% limpa teria sinal -68/-68dBm nos 2 chains, mas a vertical está com 5dBm a menos de sinal que a horizontal.

    Experimenta girar as 2 em 90°, se o sinal na horizontal cair é porque há defeito nos rádioas, mas em 99,9% dos casos o sinal no outro chain passa a cair, sinal de zona de Fresnel parcialmente obstruída.

    Em quebra-galho com zona de Fresnel ruim é usar ack-timeout fixo e bem alto (Tipo 6km, nesse caso), potência mais baixa (Nunca no talo) e data rate fixo baixo tipo MCS9 (-74dBm é baixo demais!), canal de 30MHz é uma boa pra esses casos.

    Se continuar com -74dBm de sinal em algum lado ou polarização, não tem o que fazer, sinal baixo assim só serve pra data rate minúsculo, com -74dBm duvido até que tenha 100% de CCQ em MCS9.

  4. Senhores, obrigado pelas respostas, mas como dito antes, fiz diversos testes, com configurações diferentes. Somente alterando o canal de 4920 para 5500 o sinal sobe de -72/-67 para -57/-57 , mas incrivelmente o ccq cai e a banda piora muito, não entendo pq o snr maior passa menos banda. com sinal ruim consigo 150mb/25mb , ja com o sinal alto consigo 3,68mb/2,50 . o Ajuste foi feito fino, perdi algum tempo e melhorou apenas 1db. Acontece a mesma coisa com o outro ptp de power m300, a unica diferença é que passa a mesma banda dos dois lados, sei que parece muito estranho. Agradeço a atenção, tentarei outro alinhamento do outro lado, pois do meu lado ja subi o ptp 2 metros para cima tb tentei 2 metros para baixo.Clique na imagem para uma versão maior

Nome:	         3.png
Visualizações:	72
Tamanho: 	64,0 KB
ID:      	65221Clique na imagem para uma versão maior

Nome:	         4.png
Visualizações:	61
Tamanho: 	64,4 KB
ID:      	65222Clique na imagem para uma versão maior

Nome:	         airlink.png
Visualizações:	67
Tamanho: 	31,5 KB
ID:      	65223



  5. ativa o dfs e testa

  6. Citação Postado originalmente por icarooo Ver Post
    Senhores, estou com um problema o qual não consigo resolver. Ja passeei por diversas configurações e canais. O melhor resultado disparado foi usar canal 4920 em 30mhz. Em um sentido passa 150mb/s e no outro passa no maxmo 25mb/s , sendo que preciso que passe no minimo 35mb pois o link esta do outro lado.

    Ja tentei com e sem airmax, canais de 5,10,20,25,30,40mhz, sendo os melhores resultados 25 e 30 mhz onde raramente bate 30/mbps.

    Após analisar com airview encontrei outros canais vazios, sendo o 5755 onde o snr sobe bastante em comparação ao canal 4920, porem passa menos de 7mb/s , não sei mais o que fazer, fresnel 100%. Em questao da energia levei até o radio então não estou usando mais do que 30cm de cabo do poe até a antena. Ambos os radios estão com o mesmo firmware XW.v5.6.9, lembrando também que aumentar e diminuir a potencia não consigo diferença expressiva. A distancia é de 2.77km segundo o airlink, no mesmo lugar tenho um ptp de powerbeam m300 que esta passando 40/40 numa distancia de 5km, quase o dobro, não consigo entender, a unica coisa que falta é trocar o radio, porem não tenho como fazer isso. Segue imagens.

    Clique na imagem para uma versão maior

Nome:	         1.png
Visualizações:	133
Tamanho: 	72,3 KB
ID:      	65208Clique na imagem para uma versão maior

Nome:	         2.png
Visualizações:	117
Tamanho: 	72,3 KB
ID:      	65209

    posso te falar uma coisa eu tinha 3 ptp com este lixo ai, tive o mesmo problema e do nada ele cai e sobe, não tinha interferencia porque é uma area rual, ai troquei por SXT Lite 5, posso te dizer ja faz mais de 90 dias que nem estou mais monitorando e esta passando 120 megas em 14km



  7. rapaz, eu sou um pouco desanimado com UBNT devido aos varios radios que ja perdi por nada, porem estou tentando melhorar aquid e alguma forma seguindo as dicas recebidas. oque eu acho mais estranho é que passa estavel 150mbs download , mas eu preciso é que chegue 35mb de upload. Com as dicas de ACK consegui saltar de 25mb para 30mb estavel e o download continua 150mb/s , no momento não posso trocar os radios, então vou partir da premissa que estou fazendo algo de errado, seja alinhamento ou configuração

  8. Não tem nenhum erro de montagem nessas antenas? Tipo a ponteira mal encaixada, ou grade torta?

    Porque se o cálculo diz que devia ter -43dBm de sinal, e tem -74dBm, tem algo MUITO errado em alguma coisa.

    Em 5,6-5,8GHz geralmente essas antenas tem o menor VSWR, é a faixa onde teria maior ganho e maior CCQ, realmente não faz sentido ter sinal bom tão fora da faixa tipo 4950MHz.

    (Essas antenas foram feitas pro mundo ocidental, onde em quase todos os países o uso outdoor só é liberado de 5470 a 5850MHz, abaixo disso é ilegal uso outdoor em metade do mundo por isso ninguém se preocupa com antenas pra essa faixa, toda antena moderna pra uso outdoor tem o menor VSWR entre 5600 a 5800MHz, e menor VSWR implica CCQ maior)

    A analise de canais no Airview mostra alguma faixa livre? Se colocar em 5755MHz e tiver uso massivo nessa faixa realmente vai ter CCQ ruim, teria que achar uma faixa de 20MHz limpa, o Airview é fantástico pra isso, escanear SSID não adianta nada, tem que usar o Airview mesmo, escolher que canal usar com base nele.



  9. Amigo o amigo @rubem tem razão... tem zica na tua instalação... em 2.7km só alinhamento muito zuado, obstrução ou defeito no radio pra chegar só isso de sinal. -74dBm é coisa pra 20km. Resete as antenas e configure do 0. Pra ter conseguido colocar em 4950mhz tuas antenas devem estar no país errado ou em Compliance Test.... mude para Brasil sem medo!!!!

    Enviado via SM-J110L usando UnderLinux App

  10. Citação Postado originalmente por sphreak Ver Post
    Amigo o amigo @rubem tem razão... tem zica na tua instalação... em 2.7km só alinhamento muito zuado, obstrução ou defeito no radio pra chegar só isso de sinal. -74dBm é coisa pra 20km. Resete as antenas e configure do 0. Pra ter conseguido colocar em 4950mhz tuas antenas devem estar no país errado ou em Compliance Test.... mude para Brasil sem medo!!!!

    Enviado via SM-J110L usando UnderLinux App
    obrigado pela reposta. Da uma olha nas ultimas imagens que postei, usando canais mais altos o sinal sobe e bate 55/55 , porem não passa nem 4mb, os unicos canais que consigo obter alguma banda é abaixo de 5ghz e acima de 6ghz



  11. Citação Postado originalmente por rubem Ver Post
    Não tem nenhum erro de montagem nessas antenas? Tipo a ponteira mal encaixada, ou grade torta?

    Porque se o cálculo diz que devia ter -43dBm de sinal, e tem -74dBm, tem algo MUITO errado em alguma coisa.

    Em 5,6-5,8GHz geralmente essas antenas tem o menor VSWR, é a faixa onde teria maior ganho e maior CCQ, realmente não faz sentido ter sinal bom tão fora da faixa tipo 4950MHz.

    (Essas antenas foram feitas pro mundo ocidental, onde em quase todos os países o uso outdoor só é liberado de 5470 a 5850MHz, abaixo disso é ilegal uso outdoor em metade do mundo por isso ninguém se preocupa com antenas pra essa faixa, toda antena moderna pra uso outdoor tem o menor VSWR entre 5600 a 5800MHz, e menor VSWR implica CCQ maior)

    A analise de canais no Airview mostra alguma faixa livre? Se colocar em 5755MHz e tiver uso massivo nessa faixa realmente vai ter CCQ ruim, teria que achar uma faixa de 20MHz limpa, o Airview é fantástico pra isso, escanear SSID não adianta nada, tem que usar o Airview mesmo, escolher que canal usar com base nele.

    obrigado pela atenção. No meu lado o alinhamento é certo que esta "perfeito", o acesso a outra ponta é um quanto "dificultosa" para o acesso, visto que nenhuma configuração surtiu efeito, apenas usando canais ilegais consigo obter a banda necessaria. Quanto ao airview, deixei um bom tempo analisando, e testei alguns canais com menos poluição e hits, mas sem muito sucesso, para tirar todas duvidas terei que ir mais uma vez na outra ponta e tentar o melhor alinhamento possivel

  12. Realizei um airview 5 horas da manhã, então testei a faixa de 5650-5770 , mas não consegui bons resultados, de acordo com o canal aumenta muito a discrepancia no sinal, alguns batem igual vertical e horizontal, em outros chega a diferença 5dbm
    Clique na imagem para uma versão maior

Nome:	         airview.png
Visualizações:	40
Tamanho: 	526,2 KB
ID:      	65227



  13. Cara esse teu airview nessa faixa está realmente muito poluido, o real time está na casa dos -75. Coloca em compliance test e deixe rodar uns 5m e posta aqui novamente

    Enviado via Moto G (4) usando UnderLinux App

  14. Ta ai amigo, em anexo airview feito as 02:33 da madrugada
    Clique na imagem para uma versão maior

Nome:	         airview.png
Visualizações:	33
Tamanho: 	642,5 KB
ID:      	65344

  15. Citação Postado originalmente por icarooo Ver Post
    Ta ai amigo, em anexo airview feito as 02:33 da madrugada
    Clique na imagem para uma versão maior

Nome:	         airview.png
Visualizações:	33
Tamanho: 	642,5 KB
ID:      	65344
    Agora eu entendi o motivo de ir só em freqüência baixa...
    Tenta baixar o canal pra 20mhz. Testa em 5350, 5550, 5700... Airmax ativo pode ajudar!
    Isso que o Airview é de um lado só... Se juntar os dois lados vai saber se sobra alguma coisa.

    Pode tentar investir em shield aí (não é radome).... Mas não espere passar muita coisa, pois se tua área tá assim de madrugada, imagina em horário de pico. Comece a pensar em licenciado.

  16. Difícil a gente ver um real time assim. Tem muita antena nesse pop? Qual a distância dessa Power Beam para outras antenas?

    Enviado via Moto G (4) usando UnderLinux App

  17. Citação Postado originalmente por FMANDU Ver Post
    Difícil a gente ver um real time assim. Tem muita antena nesse pop? Qual a distância dessa Power Beam para outras antenas?

    Enviado via Moto G (4) usando UnderLinux App
    NO caminho do ptp o traçado deve passar em torno de 20 metros de distancia de uma torre, esta torre esta em linha reta aproximadamente 100 metros da minha. Acontece que essa torre auto portante tem 8 basestation , sendo metade virada pra minha direção. Outra torre mais ao lado na mesma distancia, com 3 basestation operando em 40mhz,um deles esta virado para mim diretamente, mais ao fundo aproximadamente 5km, tem um morro, um dos pontos mais altos da cidade, tem bastante torre de ISP e também radio e tv. Isso foi só pra resumir, no apanhado geral a coisa esta bem pior

  18. O melhor resultado que consegui foi este em anexo, 50~60mbp/s dependendo do horario. No periodo mais critico que é das 18:00 as 00:00 tenho conseguido 50mb/s , pra isso ativei o recurso Aggregation nos 2 lados. Visto que antes conseguia no melhor dos casos 30mb, 50mb é uma taxa respeitavel nesse ambiente, o ping tb esta segurando bem de 4 ~10 ms de media. Não sei até quando vai durar, mas dou o problema resolvido
    Clique na imagem para uma versão maior

Nome:	         ptp-m.png
Visualizações:	40
Tamanho: 	56,4 KB
ID:      	65353Clique na imagem para uma versão maior

Nome:	         ptp-m3.png
Visualizações:	27
Tamanho: 	50,0 KB
ID:      	65354Clique na imagem para uma versão maior

Nome:	         ptpm-m2.png
Visualizações:	27
Tamanho: 	38,5 KB
ID:      	65355






Tópicos Similares

  1. Respostas: 27
    Último Post: 11-06-2017, 13:02
  2. PTP 7 KM Sinal 100% Não passa Banda - HELP
    Por AndersonFox no fórum Redes
    Respostas: 10
    Último Post: 26-08-2016, 10:26
  3. Respostas: 13
    Último Post: 06-08-2016, 22:26
  4. (ajuda)PTP power beam m400 25dbi 8,5km não passa banda ,
    Por guiggoo no fórum Servidores de Rede
    Respostas: 10
    Último Post: 27-07-2016, 12:49
  5. Pppoe nao passa banda full
    Por liloliver no fórum Redes
    Respostas: 4
    Último Post: 09-11-2012, 18:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L