+ Responder ao Tópico

  1. Amanhã vou revisar as configurações e o alinhamento, pois estava mostrando no mapa o local por onde passa a linha do link para o rapaz que subiu na Torre para fazer o apontamento e pelo o que ele disse passou uns 300 metros para a direita do local.

    Enviado via SM-J500M usando UnderLinux App

  2. Citação Postado originalmente por eduardoalmeida Ver Post
    Sim amigo testei em bancada. Você chegou a dar uma olhada nos resultados das simulações feitas pelos softwares. Por lá não tem obstrução.

    Enviado via SM-J500M usando UnderLinux App
    Simulação é uma base para o enlace. Não tem 100% de precisão, não leva em conta edificações, vegetação, etc...



  3. Alinhamento pode descartar a possibilidade, pois mesmo se estiver ao contrário você iria conseguir visualizar o sinal mesmo fraco. Posta umas fotos das configurações aí.

    Enviado via Moto G (4) usando UnderLinux App

  4. Cara isso está estranho mesmo, pois a antena que está como estação está pegando o sinal de uma outra que tenho a mais 20Km para frente dessa torre, no qual tem vários morros na frente. E dessa que é para pegar o sinal ela nem aparece no scan. Estou começando a achar que está com algum problema o radio desse AP.


    Citação Postado originalmente por DouglasSpinola Ver Post
    Alinhamento pode descartar a possibilidade, pois mesmo se estiver ao contrário você iria conseguir visualizar o sinal mesmo fraco. Posta umas fotos das configurações aí.

    Enviado via Moto G (4) usando UnderLinux App

  5. Mas acredito que seja nas configurações mesmo, qual sistema é o aparelho? É ubiquiti mesmo?

    Enviado via Moto G (4) usando UnderLinux App






Visite: BR-Linux ·  VivaOLinux ·  Dicas-L