Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão rb 2011 travando

    tenho uma rb 2011 que quando nao trava com apenas 100 ppoe ativos
    ela corta o link durante 5 segundos

    tenho 120 megas adsl
    mais na rb 2011 nao passa mais de 60 megas pq ela corta quando o trafego atinge 5 milpacotes por segundo


    me ajudem aeClique na imagem para uma versão maior

Nome:	         1483831326486.jpg
Visualizações:	86
Tamanho: 	28,1 KB
ID:      	65865

  2. #2

    Padrão Re: rb 2011 travando

    Sinceramente... Compre uma rb3011, 1100ahx2 ou ccr1009.

    Enviado via XT1572 usando UnderLinux App



  3. #3

    Padrão Re: rb 2011 travando

    a 1009 e muito para no max 200 clientes que e onde quero chegar
    a 3011 e bem favoravel

    mais vou comprar a 1100 ah x2

    mais mesmo assim creo que so 100 clientes a 2011 era para segurar

  4. #4

    Padrão Re: rb 2011 travando

    Olha em tools profile , e veja o que esta consumindo processamento



  5. #5

    Padrão Re: rb 2011 travando

    A minha 2011 quando chegou a 90 clientes PPPoE ela começou a travar com planos de 1 a 6 Megas e com um tráfego de 45Megas dedicado no caso! Faz tempo que passou da hora de trocar! Eu troquei para a 1100 x2 e está suave!

    Enviado via XT1033 usando UnderLinux App

  6. #6

    Padrão Re: rb 2011 travando

    Citação Postado originalmente por Fcnetwork Ver Post
    Olha em tools profile , e veja o que esta consumindo processamento
    ja olhei ta tudo normal
    so ide que ta em alta