Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico

  1. Boa noite,

    Então, preciso de uma master ajuda de vc's, recentemente em um dos bairros onde atua a via radio onde trabalho teve um problema serio, o CCQ de todos, e quando digo todos são cerca e 40 clientes que estão divididos em 4 AP com frequências e SSID's diferentes, está muito baixo, faz cerca de 1 mês que não conseguimos estabilizar o CCQ, trocamos frequencias, trocamos os AP's e nada, nada faz mudar esse problema e esta isolado em apenas um bairro, outros canto da cidade esta perfeito.

    Minha pergunta é : Será possível que estamos recebendo algum tipo de "ataque" pois é estranho o problema começou apos um concorrente ligar uma repetidora. porem igual ja falei, tentamos todas as frenquencias 5.8Ghz e nada... Ou qual testes os Sr's podem indicar...

    OBS: Quando trabalhos em 10Mhz e não 20/40 o problema não aparece, porem não podemos mudar os 40 clientes para UBNT pois varios estão com CPE's Intelbras...

    Desde ja agradeço a atenção. Abraço a todos.


  2.    Publicidade


  3. Citação Postado originalmente por jhonyluiz Ver Post
    Boa noite,

    Então, preciso de uma master ajuda de vc's, recentemente em um dos bairros onde atua a via radio onde trabalho teve um problema serio, o CCQ de todos, e quando digo todos são cerca e 40 clientes que estão divididos em 4 AP com frequências e SSID's diferentes, está muito baixo, faz cerca de 1 mês que não conseguimos estabilizar o CCQ, trocamos frequencias, trocamos os AP's e nada, nada faz mudar esse problema e esta isolado em apenas um bairro, outros canto da cidade esta perfeito.

    Minha pergunta é : Será possível que estamos recebendo algum tipo de "ataque" pois é estranho o problema começou apos um concorrente ligar uma repetidora. porem igual ja falei, tentamos todas as frenquencias 5.8Ghz e nada... Ou qual testes os Sr's podem indicar...

    OBS: Quando trabalhos em 10Mhz e não 20/40 o problema não aparece, porem não podemos mudar os 40 clientes para UBNT pois varios estão com CPE's Intelbras...

    Desde ja agradeço a atenção. Abraço a todos.
    CCQ não tem a ver com ataque e sim com a qualidade geral do enlace. Relacionado intimamente com poluição de RF. O primeiro passo aí é fazer um Airview amplo em todo esse setor. Deixar rodando pelo menos 30 min.
    Tente postar prints dos clientes mais afetados aqui para uma melhor analise.

  4. Amigo, Eu tive um problema parecido aqui na minha empresa, um dos meus pontos estavam com todos os clientes com CCQ horrível...

    Troquei CPE, canal, modulação e nada...

    O problema só acabou quando coloquei radome shield na AP e em alguns clientes...

    obs.: Nós causamos interferências em nós mesmos, e muita.... Não tem como fugir...

  5. Citação Postado originalmente por jhonyluiz Ver Post
    Boa noite,

    Então, preciso de uma master ajuda de vc's, recentemente em um dos bairros onde atua a via radio onde trabalho teve um problema serio, o CCQ de todos, e quando digo todos são cerca e 40 clientes que estão divididos em 4 AP com frequências e SSID's diferentes, está muito baixo, faz cerca de 1 mês que não conseguimos estabilizar o CCQ, trocamos frequencias, trocamos os AP's e nada, nada faz mudar esse problema e esta isolado em apenas um bairro, outros canto da cidade esta perfeito.

    Minha pergunta é : Será possível que estamos recebendo algum tipo de "ataque" pois é estranho o problema começou apos um concorrente ligar uma repetidora. porem igual ja falei, tentamos todas as frenquencias 5.8Ghz e nada... Ou qual testes os Sr's podem indicar...

    OBS: Quando trabalhos em 10Mhz e não 20/40 o problema não aparece, porem não podemos mudar os 40 clientes para UBNT pois varios estão com CPE's Intelbras...

    Desde ja agradeço a atenção. Abraço a todos.
    Boa tarde jhonyluiz.

    Gostaríamos de entrar em contato via telefone com você para que possamos lhe orientar em como resolver esta situação, por favor, nos informe os seus números de contato pra que a nossa equipe possa te ligar.

    Att,
    Equipe Intelbras

  6. Citação Postado originalmente por jhonyluiz Ver Post
    Boa noite,

    Então, preciso de uma master ajuda de vc's, recentemente em um dos bairros onde atua a via radio onde trabalho teve um problema serio, o CCQ de todos, e quando digo todos são cerca e 40 clientes que estão divididos em 4 AP com frequências e SSID's diferentes, está muito baixo, faz cerca de 1 mês que não conseguimos estabilizar o CCQ, trocamos frequencias, trocamos os AP's e nada, nada faz mudar esse problema e esta isolado em apenas um bairro, outros canto da cidade esta perfeito.

    Minha pergunta é : Será possível que estamos recebendo algum tipo de "ataque" pois é estranho o problema começou apos um concorrente ligar uma repetidora. porem igual ja falei, tentamos todas as frenquencias 5.8Ghz e nada... Ou qual testes os Sr's podem indicar...

    OBS: Quando trabalhos em 10Mhz e não 20/40 o problema não aparece, porem não podemos mudar os 40 clientes para UBNT pois varios estão com CPE's Intelbras...

    Desde ja agradeço a atenção. Abraço a todos.

    1º Quais rádios vc está utilizando como AP? Quais as distâncias entre eles, quais os canais que cada um está setado, qual a potência deles, qual os níveis de sinal dos clientes, (poste os prints).

    2º Se estiver utilizando CPE ubnt ou Intelbras como AP já não está correto, pois, não foram desenvolvidos para essa função, não têm isolamento contra interferências nem processamento decente pra administrar muitos usuários.

    3º Se vc usar um AP mikrotik deveria conectar apenas clientes mikrotik nele, se usa ubnt ou intelbras, idem. Pois poderá utilizar os protocolos proprietários de cada fabricante, não faz sentido trabalhar misturando fabricantes. Se possível substitua os rádios dos clientes ou coloque mais rádios dos respectivos fabricantes que vc tiver nos clientes na torre (claro que devidamente BEM instalados, observadas as distâncias entre cada um, potência, canal, isolamento, etc etc.


  7.    Publicidade




Visite: BR-Linux ·  VivaOLinux ·  Dicas-L