+ Responder ao Tópico



  1. bom dia, troquei meu modem do velox e não consigo mas, ter acesso através do ip cloud, tento acessar de fora e da erro, o modem está em bridge, ele funcionava com o modem antigo, mas tinha uns 15 dias antes de trocar o modem que eu não acessa pois estava sem tempo, depois que troquei fui tentar acessar e não consigo mais. agora não sei se é do modem novo ou se já estava sem acesso antes.Clique na imagem para uma versão maior

Nome:	         ip cloud.jpg
Visualizações:	85
Tamanho: 	69,1 KB
ID:      	66413

  2. Cria uma regra de accept na porta 8291 e entra no site www.meuip.com.BR e confere se o IP que aparecer é o mesmo que o mikrotik está recebendo, se não for deve ser porque a operadora sua está fazendo Carrier NAT aí é só a operadora que tem que liberar a porta do winbox



  3. bom dia, cancelei o velox e estou usando um link de 10 megas ppoe na rb 750, e tbm não consigo acessar de fora.
    ele da o erro: ERROR: wrong username or password
    sendo que meu usuário e senha estão corretos.

  4. Tem que liberar a porta 8291 no modem, ou dar DMZ pro IP da RB



  5. Boa tarde!
    Estou passando pelo mesmo problema, tinha um oi velox e essa semana mudei para um provedor local, acontece que após a mudança eu acabei perdendo o acesso remoto do meu mikrotik que está configurado no ip/clould. Quando tento fazer o login dá usuário e senha incorretos, o que me leva a crer que o acesso está sendo direcionado para um servidor da empresa que me fornece a internet e não para o meu. Alguém pode me dá uma dica de como resolver?

  6. Citação Postado originalmente por edilsonmsf Ver Post
    Boa tarde!
    Estou passando pelo mesmo problema, tinha um oi velox e essa semana mudei para um provedor local, acontece que após a mudança eu acabei perdendo o acesso remoto do meu mikrotik que está configurado no ip/clould. Quando tento fazer o login dá usuário e senha incorretos, o que me leva a crer que o acesso está sendo direcionado para um servidor da empresa que me fornece a internet e não para o meu. Alguém pode me dá uma dica de como resolver?
    Irmão Já verificou se a operadora ou empresa que vc esta pegando link nao esta usando o link dedicado? com um IP fixo? se ela estiver, para vc conseguir usar o teu de forma normal... ela precisaria fazer algumas regras no nat de redirecionamento e outras de accept para a porta na qual vc vai usar o acesso remoto...






Tópicos Similares

  1. Não acessa remotamente RB's depois do Load Balance
    Por andrefernando25 no fórum Redes
    Respostas: 11
    Último Post: 05-07-2015, 00:50
  2. o ubuntu nao acessa as partições do windows
    Por ara no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-12-2005, 10:15
  3. Restringindo acesso através do IP da máquina.
    Por andunno no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-06-2005, 11:21
  4. Ver detalhes da impressora através do IP
    Por Bruno Antelo no fórum Servidores de Rede
    Respostas: 5
    Último Post: 28-12-2004, 16:17
  5. Controle de banda através do ip de origem com o HTB !!!
    Por hawk23 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 09-10-2004, 13:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L