Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Antena de cliente não acessa remotamente-passou despercebido um menu

    Ola pessoal.
    Tenho quase 80 clientes, e nunca tinha acontecido tal feito!
    Nanoloco, do cliente nao acessa, e nao pinga! Mas funciona internet perfeitamente!
    Mas como é nanoloco m2, eu só faço as configurações básicas, e as vezes uns ajustes fino!
    E um menu passou despercebido, porque eu nunca vi esse menu nos outros nanos dos clientes, talvez por
    ser firmware mais antigo! rsrsrsrs....
    .
    Na aba, Network, coloco em router, pppoe, nat enable. E em cima do DMZ, estava Enable -
    Block management access
    Desabilitei hoje porque o cliente me chamou dizendo q estava sem net! rsrsrs

  2. #2

    Padrão Re: Antena de cliente não acessa remotamente-passou despercebido um menu

    Pela experiencia que tive com as novas versões de firmware da UBNT, essa opção seria similar ao permitir acesso a wan. Apenas isso, ativar ou desativar ela não deve influenciar em o cliente ter internet ou não.



  3. #3

    Padrão Re: Antena de cliente não acessa remotamente-passou despercebido um menu

    Exatamente, ela não afeta em nada a conexão do cliente.

    Obs.: Essa tradução porca da UBNT induz o pessoal que usa a linguagem em Português ao erro.

    Engraçado, todo mundo tem que saber Inglês, mas nenhum gringo se esforça pra aprender Português. [emoji848]

  4. #4

    Padrão Re: Antena de cliente não acessa remotamente-passou despercebido um menu

    Citação Postado originalmente por avatar52 Ver Post
    Exatamente, ela não afeta em nada a conexão do cliente.

    Obs.: Essa tradução porca da UBNT induz o pessoal que usa a linguagem em Português ao erro.

    Engraçado, todo mundo tem que saber Inglês, mas nenhum gringo se esforça pra aprender Português. [emoji848]
    Hahahahah. Tá pedindo demais né?



  5. #5

    Padrão Re: Antena de cliente não acessa remotamente-passou despercebido um menu

    A antena do cliente, nanoloco, estava apenas travada. Reiniciei e pronto!
    Como faço com outras! E como eu ja estava ali com o cliente, eu aproveitei pra
    da uma olhadinha nos menus! rsrsrsrs... pois, o nanoloco nao tinha acesso remoto.
    Testei varias vezes e nada! E depois apenas desativei aquela opção e ficou ok!

  6. #6

    Padrão Re: Antena de cliente não acessa remotamente-passou despercebido um menu

    Citação Postado originalmente por muttley Ver Post
    A antena do cliente, nanoloco, estava apenas travada. Reiniciei e pronto!
    Como faço com outras! E como eu ja estava ali com o cliente, eu aproveitei pra
    da uma olhadinha nos menus! rsrsrsrs... pois, o nanoloco nao tinha acesso remoto.
    Testei varias vezes e nada! E depois apenas desativei aquela opção e ficou ok!
    Ok então, é que deu a entender que a internet voltou, apos você alterar a opção do block management.