Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão Re: Netflix não abre em clientes PPPoE..

    Aqui na minha rede o dns deles é o ip da minha RB, a porta dos clientes. E o dns eu uso o da operadora. A anos uso assim! Sem problema nenhum!

  2. #8

    Padrão Re: Netflix não abre em clientes PPPoE..

    O problema é o MTU. Abaixa o MTU que vai funcionar.



  3. #9

    Padrão Re: Netflix não abre em clientes PPPoE..

    Meu caro. Primeiro desativa o DNS da RB pois ele gera muito problemas. No serviço server do PPPoE coloca um outro DNS como o da Google ou levando em uma máquina Linux um servidor de DNS. Em relação ao MTU existe uma opção na RB para para esse valor fica dinâmico ou trava ele em 1480 que é o padrão para a grande maioria dos equipamentos. Essa alterações devem resolver seus problemas.

  4. #10

    Padrão Re: Netflix não abre em clientes PPPoE..

    Pessoal sempre fala em MTU, mas eu nunca mexi nisso! E nunca tive problemas em minha rede!
    Em 5 anos aqui....rsrsrs
    Maassss... o dns sempre aparece algum probleminha!



  5. #11

    Padrão Re: Netflix não abre em clientes PPPoE..

    Citação Postado originalmente por jlima2001 Ver Post
    O problema é o MTU. Abaixa o MTU que vai funcionar.
    Tenho esse problema aqui direto, resolvi abaixando o valor da MTU/MRU em 1452 e colocando um script para limpar o dns a cada 24 horas

  6. #12

    Padrão Re: Netflix não abre em clientes PPPoE..

    Citação Postado originalmente por muttley Ver Post
    Pessoal sempre fala em MTU, mas eu nunca mexi nisso! E nunca tive problemas em minha rede!
    Em 5 anos aqui....rsrsrs
    Maassss... o dns sempre aparece algum probleminha!
    Quando tiver muitos clientes isso pode se tornar um problema.