+ Responder ao Tópico



  1. Pessoal alguém tem os passos para acessar essa rb? Segue os passos que contem no site da mirotik, que é colocar a placa de rede em 192.168.88.2 e acessar a rb pelo navegador pelo ip padrão 192.168.88.1, mas so fica nessa tela abaixo:

    Clique na imagem para uma versão maior

Nome:	         02.png
Visualizações:	61
Tamanho: 	43,2 KB
ID:      	67302

    Ao tentar acessar pelo winbox não vai tambem. No site diz que é preciso acessar pelo navegador para configurar.
    Ao tentar acessar pelo winbox, o programa redireciona para o navegador. Alguem tem uma luz ai pra mim?

  2. Credo! Achei que o winbox era meio "universal"... Está usando a versão mais recente do winbox?

    Enviado via XT1580 usando UnderLinux App



  3. Citação Postado originalmente por FMANDU Ver Post
    Pessoal alguém tem os passos para acessar essa rb? Segue os passos que contem no site da mirotik, que é colocar a placa de rede em 192.168.88.2 e acessar a rb pelo navegador pelo ip padrão 192.168.88.1, mas so fica nessa tela abaixo:

    Clique na imagem para uma versão maior

Nome:	         02.png
Visualizações:	61
Tamanho: 	43,2 KB
ID:      	67302

    Ao tentar acessar pelo winbox não vai tambem. No site diz que é preciso acessar pelo navegador para configurar.
    Ao tentar acessar pelo winbox, o programa redireciona para o navegador. Alguem tem uma luz ai pra mim?
    O winbox é para o routeros, não é compatível com o swos. Consegue pingar o equipamento ? Testou outros navegadores ?

  4. Citação Postado originalmente por chocobama Ver Post
    O winbox é para o routeros, não é compatível com o swos. Consegue pingar o equipamento ? Testou outros navegadores ?
    Isso, exatamente. Estou tentando acessar somente pelo navegador como consta nas informações. Mas não carrega a pagina, tenho dois equipamentos que estão com o mesmo "problema". Sim teste com todos os navegadores. Pinga no equipamento porem ping de 20,30,40 ms. Ja troquei de computador tambem. Será se fui sorteado.



  5. E cheff, se ja tento outros navegadores e cabo de rede voce foi premiado.
    Tenho 4 delas na rede bem simples a configuraçao dela.

  6. se esta com o ip na mesma faixa é simples o acesso mesmo pelo navegador



  7. Com o IP na mesma faixa só fica nessa imagem que postei

    Enviado via Moto G (5) usando UnderLinux App

  8. ja deu um reset nela? esta ligado diretamente a ela ou passa por outro equipamento?



  9. percebi que você comentou também que possui dois equipamentos deste, por acaso não esta ligando os dois simultaneamente em um switch por exemplo e tentando acessar um deles não ne? ou ligando um no outro? digo isto porque os dois estão com mesmo ip e pode gerar problemas para acessar ate você trocar o ip de pelo menos um

  10. Tive um problema parecido a um tempo atraz quando fui atualizar o firmware de uma rb941, ela pingava baixinho, porem o acesso era quase impossivel.
    Resolvi resetando manualmente ela e fazendo downgrade.
    Nao creio que se aplique ao seu caso mas ne

    Sent from my ASUS_Z00AD using Tapatalk



  11. Se não conseguir o acesso tenta o procedimento se Reconfiguração por TFTP, o processo está disponível no site da Mikrotik só pesquisar por swos

    Enviado via Moto G (4) usando UnderLinux App

  12. Citação Postado originalmente por franciskv Ver Post
    Se não conseguir o acesso tenta o procedimento se Reconfiguração por TFTP, o processo está disponível no site da Mikrotik só pesquisar por swos

    Enviado via Moto G (4) usando UnderLinux App
    Já pesquisei, mas no site só mostra que é necessário fazer o tftp, mas não mostra como

    Enviado via Moto G (5) usando UnderLinux App



  13. Citação Postado originalmente por FMANDU Ver Post
    Já pesquisei, mas no site só mostra que é necessário fazer o tftp, mas não mostra como

    Enviado via Moto G (5) usando UnderLinux App
    Leia direitinho que tem todo o passo-a-passo

    Enviado via Moto G (4) usando UnderLinux App

  14. Eu talvez não esteja acertando pesquisar os procedimentos corretos, tudo que tentei aqui foi algumas coisas que foram comentadas nos fóruns da MK e mesmo assim não consegui, assim como muita gente que também não conseguiu.

    so o que tem na pagina do equipamento é: IP TFTP
    adicionar endereços IP = 10.0.0.0 / 24 Real-filename = SWOS-rb260-1.14.lzb read-only = yes permitir = yes
    Segure o botão RESET do interruptor Ao iniciar-lo.
    Depois de alguns segundos LED começará a piscar ACT. Espere até ACT LED pisca duas vezes mais rápido e solte o botão de reset.
    Fazer a conexão ethernet Port1 entre o switch e porta Ethernet você configurou servidor DHCP na. Depois de alguns segundos novo firmware deve ser carregado e instalado com sucesso.

    fora isso na pagina do SwOs não tem essa informação.

    A 1ª não entendi bem, mas diz que devemos entrar no sistema e add essa regra (IP TFTP
    adicionar endereços IP = 10.0.0.0 / 24 Real-filename = SWOS-rb260-1.14.lzb read-only = yes permitir = yes ), mas como se não consigo acessar o equipamento.

    Se alguém souber como fazer o procedimento por favor entre em contato que eu pago para resolver esse pepino.



  15. Apos um mês de pesquisas e tentativas frustadas de acessar a interface desse switch, peço a vocês uma recomendação de profissional que possa me ajudar a acessar ou reinstalar o firmware do equipamento. Hoje o equipamento esta funcionando via fibra, mas não passa de 200M(não sei se é limitação do equipamento), mas preciso gerencia-lo e não consigo.

  16. Citação Postado originalmente por FMANDU Ver Post
    Apos um mês de pesquisas e tentativas frustadas de acessar a interface desse switch, peço a vocês uma recomendação de profissional que possa me ajudar a acessar ou reinstalar o firmware do equipamento. Hoje o equipamento esta funcionando via fibra, mas não passa de 200M(não sei se é limitação do equipamento), mas preciso gerencia-lo e não consigo.
    Amigo, não li todos os posts, mas me parece que você tem as duas "rbs" na mesma rede, se for isso, você tem um conflito de ip, que vai afetar a tabela arp, ai não consegue acessar mesmo, isso não faria ter um baixo desempenho, mas pode influenciar no acesso. Caso não esteja com essa topologia, desconsidere, mas verifique se não tem outros equip. com o mesmo ip os switch's ligados a eles...



  17. Mesmo com a 260gsp sozinha, não consigo acessar pelo IP 192.168.88.1

  18. Alguém tem o contato de um consultor que possa me ajudar a recuperar o firmware dessas Rbs?



  19. Finalmente apos 4 meses tentando, consegui, segue o link de como fazer tftp + bootp na rb 260 e na linha de switches MK.
    Segue ai para futuras pesquisas.
    http://www.mikrotik.co.id/artikel_lihat.php?id=133

  20. Citação Postado originalmente por FMANDU Ver Post
    Finalmente apos 4 meses tentando, consegui, segue o link de como fazer tftp + bootp na rb 260 e na linha de switches MK.
    Segue ai para futuras pesquisas.
    http://www.mikrotik.co.id/artikel_lihat.php?id=133
    Amigo estou passando pelo mesmo com uma rb260gs aqui porem sem sucesso a porta 01 fica caindo para 10mb. ajuda ai






Tópicos Similares

  1. acessar minha rb
    Por robertopc95 no fórum Redes
    Respostas: 3
    Último Post: 04-12-2010, 07:40
  2. Problema para acessar outra RB na Rede!
    Por rjmathias no fórum Redes
    Respostas: 9
    Último Post: 30-09-2010, 23:40
  3. Nao consigo "pingar/acessar" a RB pelo ip
    Por mdcsp no fórum Redes
    Respostas: 40
    Último Post: 09-09-2009, 22:18
  4. energia solar pra rodar uma rb 433
    Por mdcsp no fórum Redes
    Respostas: 9
    Último Post: 09-06-2009, 18:18
  5. mk comproblemas pra acessar https
    Por Skylinelan no fórum Redes
    Respostas: 3
    Último Post: 13-09-2007, 10:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L