Citação Postado originalmente por alextaws Ver Post
Amigos e colegas do forum, tudo bem com vocês?

Mais uma vez venho compartilhar algo que já acontece comigo a um tempo, gostaria da opinião e experiência de resolução caso tenha tido alguma, um de vocês.

Tenho um enlace de Mimosa B5c com 5 saltos, ano passado quando montei ele, show de bola, banda passante boa, sem problema com oscilação no sinal, mais esse ano o problema começou.
Alguns saltos aleatoriamente o sinal oscila bastante, como por exemplo sinal em -56 ou -58, pular para -78, -82 e vai subindo, não é escolhido qual salto, mais acontece em um, quando não em outro salto, vale lembrar que a primeira coisa que faço a conferência e do nível de ruido do salto, ruido menor possível, ficando perfeito pra passagem de banda, uso banda de um salto 2x80, o restante 1x80 e afirmo que não houve diferença nenhuma com oscilação de sinal, as oscilações continuaram do mesmo jeito, atualizei o firmware e nada de resolver, esqueci de mencionar essas oscilações acontecem tanto de dia, quando de noite, não escolhe o dia e a hora.

a pergunta: Por que ao montar todo o enlace não tive problemas e só agora depois de mais de um ano, esse prolema surgiu?

conversando com um colega do ramo que tem provedor e enlace com mimosa também, ele passa pelo mesmo problema, a distância entre as torre deles é abaixo que 30km.
No meu cenário a distância vária de 25.6 até 42km, e as oscilação e em todos eles aleatoriamente sem dia e hora para escolher, já ocorreu tanto de dia quanto de noite.

Alguma opinião, colega @rubem
Conseguiu resolver?