Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. #19

    Padrão Re: thundercache 7.2- https reflector (como esta?)

    Citação Postado originalmente por lucaspmtf Ver Post
    Estou usando o Thunder 7.1, padrao dele sem certificado, que eu saiba so pega HTTP. Mas conforme fui adicionando HD's e eles foram enchendo que a economia foi aumentando. Quando tinha 1HD de 2TB cheio minha economia era em torno de 12GB por dia. Hoje passa dos 100Gigas diarios. No mundo tem milhares de sites, e nem todos sao HTTPS. Mas na 4ª imagem da pra ver os sites que dao mai economias, como o windows update, e o ip 179.x.x.x é netflix. Olha as imagens de outubro de 2017, eu tinha menos de 5TB de dados armazenados e a economia nao chegava a 50gigas por dia. Vou trocar meus HD's de 1 em 1 para 10TB ironwolf. Ja coloquei o primeiro de 8TB ironwolf ano passado e ja esta com 30% cheio.

    Anexo 68410Anexo 68411
    Oh! As Ideias! vai na fé então, pq a realidade é outra....

  2. #20

    Padrão

    oi meu thunder estava funcionando perfeitamente. ate que um dia começou a dar erros no youtube e erros no play Store . depois de muitos dias quebrando a cabeça e incansáveis tentativas de solução com o suporte. como tenho uma loja de informatica entrou uma cpu para formatar ai que vem a questão , apos instalar os programas fui testar o google chrome e funcionou perfeitamente o cache no thunder redirecionando as paginas fazendo cache de tudo ai fui correndo no meu computador para ver se estava funcionando mais nao estava, ai percebi que o meu google chrome estava atualizado e o que eu instalei na maquina do cliente era o antigo no momento que atualizou ja parou de funcionar. o problema esta nessa atualizaçao do google chrome , youtube. mais quando falei sobre isso com o suporte nao me derao bola. alguem pode me ajudar.



  3. #21

    Padrão Re: thundercache 7.2- https reflector (como esta?)

    Citação Postado originalmente por inovainformatica Ver Post
    oi meu thunder estava funcionando perfeitamente. ate que um dia começou a dar erros no youtube e erros no play Store . depois de muitos dias quebrando a cabeça e incansáveis tentativas de solução com o suporte. como tenho uma loja de informatica entrou uma cpu para formatar ai que vem a questão , apos instalar os programas fui testar o google chrome e funcionou perfeitamente o cache no thunder redirecionando as paginas fazendo cache de tudo ai fui correndo no meu computador para ver se estava funcionando mais nao estava, ai percebi que o meu google chrome estava atualizado e o que eu instalei na maquina do cliente era o antigo no momento que atualizou ja parou de funcionar. o problema esta nessa atualizaçao do google chrome , youtube. mais quando falei sobre isso com o suporte nao me derao bola. alguem pode me ajudar.
    isso é o problema conseguir acompanhar as atualizações de código dos navegadores e apps que agora quase 100% funcionam em https.