+ Responder ao Tópico



  1. #1

    Lightbulb PTP de 8km

    Boa tarde amigos! Tenho um ptp de 8km utilizando duas PowerBeam M5 400 para este feito. Estão passando 50 megas por elas, mas percebo lentidão e incapacidade de passar este link. que equipamentos vocês me aconselhariam a comprar para resolver isso e até já pensando aumentar a quantidade de link?

  2. #2

    Padrão Re: PTP de 8km

    Citação Postado originalmente por Cardoso18 Ver Post
    Boa tarde amigos! Tenho um ptp de 8km utilizando duas PowerBeam M5 400 para este feito. Estão passando 50 megas por elas, mas percebo lentidão e incapacidade de passar este link. que equipamentos vocês me aconselhariam a comprar para resolver isso e até já pensando aumentar a quantidade de link?
    Powerbeam M5 400 deveria dar conta em até mais que 50MB em 8km... Já verificou se não tem outros problemas como configuração, fresnel, alinhamento, limitação em outros equipamentos?
    Porque se for um problema desses, nenhum equipamento vai dar conta.



  3. #3

  4. #4

    Padrão Re: PTP de 8km

    Boa noite! Pois é já fiz todas as configurações possíveis, vou colocar um radome nelas pra ver se resolve. deve ser muita interferência da antena que me envia o sinal.



  5. #5

    Padrão Re: PTP de 8km

    Citação Postado originalmente por Cardoso18 Ver Post
    Boa noite! Pois é já fiz todas as configurações possíveis, vou colocar um radome nelas pra ver se resolve. deve ser muita interferência da antena que me envia o sinal.
    Poste prints aqui para análise!

  6. #6



  7. #7

    Padrão Re: PTP de 8km

    Citação Postado originalmente por Cardoso18 Ver Post
    Clique na imagem para uma versão maior

Nome:	         envia NET.png
Visualizações:	43
Tamanho: 	46,4 KB
ID:      	67695
    Clique na imagem para uma versão maior

Nome:	         recebe NET.png
Visualizações:	50
Tamanho: 	64,4 KB
ID:      	67696
    Amigo... Tem coisa errada aí, vocé tem problemas de sinal. Com 51dBm EIRP em cada lado (Powerbeamcconfigurdada em 26dBm) em 7km o sinal recebido em cada lado deveria ser de -47dBm. Como pode ser observado, no lado estação o sinal recebido na chain horizontal está em -59dBm. Uma diferença de 12dB. Isso pode ser alinhamento errado, obstrução do fresnel ou instalação em local impróprio (alinhado atrás de edificações ao invés da frente, com paredes na lateral, calhas, etc).
    Verifique estes itens pois se não resolver isto, não tem equipamento que resolva.