Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por jiago Ver Post
    Procure não deixar os equipamentos próximo da rede eletrica, por conta do arco voltaico

    Sobre o nivelamento dos radios, tente deixar todos na mesma altura, exemplo:

    Ap 11 metros de altura
    Station 1 11 metros de altura
    Station 2 11 metros de altura

    Assim VC garante um bom fechamento do Fresnel dos radios.
    Olha a 1ª Estação que envia está a maia ou menos entre 30 e 60 metros mais elevada é bem parecido com esse desenho abaixo, então mesmo deixando as 2 torres da mesma altura uma é bem abaixo da outra veja o desenho

    Anexo 67911

  2. Citação Postado originalmente por jiago Ver Post
    Procure não deixar os equipamentos próximo da rede eletrica, por conta do arco voltaico

    Sobre o nivelamento dos radios, tente deixar todos na mesma altura, exemplo:

    Ap 11 metros de altura
    Station 1 11 metros de altura
    Station 2 11 metros de altura

    Assim VC garante um bom fechamento do Fresnel dos radios.
    Os 02 pontos tem mais ou menos entre 35 e 60 metros de um maias elevado que o outro, mesmo que eu deixe as torres da mesma altura uma terá que olhar pra baixo e outra pra cima pra se alinharem veja no desenho bem parecido:

    Clique na imagem para uma versão maior

Nome:	         ELEVAÇÃO.jpg
Visualizações:	16
Tamanho: 	90,6 KB
ID:      	67912



  3. A diferença de altura não é problema. O problema é falta de visada limpa, ou zona de Fresnel pelo menos 80% limpa.

    Em 1,4km um rádio a 18dBm de potência (E mesmo no data rate de menor potência Airgrid tem isso) com antena de 23dBi teria que dar sinal tipo -46dBm (Free Space Loss, com 100% de zona de Fresnel limpa). Tá faltando praticamente 28dBm de sinal!

    Pra faltar quase 30dBm de sinal, ou uma Airgrid está virada em relação à outra (Uma a 90° da outra, em polarizações diferentes), ainda estão estão mal-alinhadas (Só há alto ganho num foco estreito de 6°), ou então a visada de fato não é limpa. E com visada suja não tem muito o que fazer a não ser subir as antenas (Colocando em cima de torre).

    Qualquer coisa usa o Linkcalc pra ver o perfil do terreno tipo a imagem que desenhou: linkcalc.intelbras.com.br/LinkCalc/Default.aspx Só lembra que ele tem perfil do solo, as construções e árvores em cima do solo não aparecem no perfil, mas atrapalham.

    Mas antes coloque em faixa que PODE ter alta potência, a potência de transmissão está limitada a 7dBm (Tá no print) porque selecionando a maioria dos países ocidentais há limite digamos 27dBm EIRP (EIRP é potência do rádio + ganho da antena, dBm + dBi = dBm EIRP) entre 5,3 e 5,6GHz, coloque algo entre 5730 e 5850MHz (Faixa que por lei pode ter potência alta) pra poder colocar uns 18dBm, e veja se consegue sinal decente tipo -55dBm ou mais, porque com 7dbm de potência complica ter sinal suficiente pra throughput alto.

    Com sinal menor que -65dBm (E menos que isso é -66, -67, -68, etc, tem um - na frente então não pense que -64 é pior que -65, é pior dever R$ 64 ou dever R$ 65? Dívida é -) nem adianta tentar medir throughput, primeiro use faixa onde é permitida potência, veja no Linkcalc se tem zona de Fresnel limpa, pra depois definir o que fazer (Subir antenas ainda mais, ou desistir desse ptp, fazendo de outro modo).

  4. Citação Postado originalmente por TEKOWIFI Ver Post
    Pessoal é minha 1ª Experiencia com esse, equipamento e tudo que fiz até agora foi vendo videos no YouTube e lendo e aqui no Fórum

    Mas eu ja fixei 02 antenas a 1ª Estação enviando p/o Ponto de acesso a 1.3 Km (Pelo Google Maps) de distancia onde terá outra Estação a 300 Metros que não instalei ainda, que receberá o sinal desse P. de acesso, é possível.

    Estou enviando uma Internet Fibra 30/30 Full mas os teste de velocidade estão variando muito entre 2 e 15 Megas de Downloads e 0,4 a 27 Megas Upload o 1º esta a 08 Metros de altura do Solo e o 2º a 13 metros do Solo e mostra visada total deve ter muito erro meu na configuração se puderem me ajudar:
    Ex: a distancia eu ajustei p/ 1.6 KM uns 21% a mais e depois marquei auto??? escolhi o canal 5640 DFS Amplitude do Canal 20MHZ??

    Anexo 67906Anexo 67904Anexo 67905
    Ola TEKOWIFI

    cara olhando sua config.. -- vc esta com sinal em 7db de potencia

    recomendo ir na aba advanced marca Controlo de instalador EIRP: [?] Ativar
    ae na aba wireless ele deve permitir vc desmarcar o regulador de potencia. e asim poder subir sua potencia para mais do que esses 7dbi

    outra forma que nao intefere em nada.. e vc marca que sua antena e de 7dbi ae ele permite vc subir a potencia.. ( isso nao interfere na antena real do equipamento ok )

    apos isso veja como fica o sinal e posta ae... claro refaz o alinhamento ja com a potencia resolvida..

    vi que os 2 lados estao asim . entao faça nos 2 lados .

    ae posta como ficou ok .o resto deixa tudo em auto que deve te resolver kkkk ae agente vai orientando o que vc pode ajustar se o sinal ficar bom .



  5. Amigos desculpem a demora e desde já agradeço a todos, devido ao excesso de chuvas e outros imprevistos,só agora pude retornar ao post.

    Com relação as mudanças de configuração sugeridas por voces:
    Leobslima, Rube, e Jiago não fiz nenhuma modificação ainda, a não ser ter mudado p/ o Canal 5600 DFS (Único Canal com melhoras significativas) pois gostaria que, reavaliassem como ficou após novo realinhamento, onde percebi que para aumentar a altura seria bem mais complicado devido a grande arvore na trajetória, mas desloquei a torre da 1ª Antena 5,5 Metros, para o lado saindo da frente da Arvore, e mesmo não tendo mexido ainda no alinhamento da 2ª Antena me parece ter melhorado consideravelmente conforme podem verificar na imagem abaixo. Onde ja chega quase aos 30/30 em teste feitos no Speed test e brasil Banda Larga

    Então aguardo orientação baseado nesses novo parâmetros indicados na imagem:Clique na imagem para uma versão maior

Nome:	         AirGrid atual 2017.12.06 23 06.jpg
Visualizações:	9
Tamanho: 	94,9 KB
ID:      	67963






Tópicos Similares

  1. enlace airgrid m5 23 db 14km
    Por abalsanelli no fórum Redes
    Respostas: 6
    Último Post: 12-10-2014, 09:19
  2. Respostas: 7
    Último Post: 30-06-2012, 22:29
  3. Servidor com 02 placas cliente 01 Velox
    Por brunosamuel no fórum Redes
    Respostas: 4
    Último Post: 17-09-2008, 20:20
  4. Respostas: 1
    Último Post: 19-03-2007, 00:21
  5. Respostas: 3
    Último Post: 29-03-2005, 15:51

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L