+ Responder ao Tópico



  1. #1

    Padrão Software ems, olt

    Boa Tarde Pessoal,

    Ao instalar o software EMS em um windows server 2008 ele apenas pega as configurações do chassis, já refiz todas as configurações pela CLI, mas ele não fica verde(Online), instalei em um windows 10 rodou sem problemas, já desativei antivírus firewall e nada, imagem em anexo.

    Está pingando o equipamento e tenho acesso via telnet, configurações do snmp OK.

    Abraços

    Clique na imagem para uma versão maior

Nome:	         olt.jpg
Visualizações:	66
Tamanho: 	125,9 KB
ID:      	67962

  2. #2
    Moderador Avatar de Bruno
    Ingresso
    Nov 2002
    Localização
    Guarapuava-PR
    Posts
    3.938
    Posts de Blog
    1

    Padrão Re: Software ems, olt

    Citação Postado originalmente por leandrocarlesso Ver Post
    Boa Tarde Pessoal,

    Ao instalar o software EMS em um windows server 2008 ele apenas pega as configurações do chassis, já refiz todas as configurações pela CLI, mas ele não fica verde(Online), instalei em um windows 10 rodou sem problemas, já desativei antivírus firewall e nada, imagem em anexo.

    Está pingando o equipamento e tenho acesso via telnet, configurações do snmp OK.

    Abraços

    Clique na imagem para uma versão maior

Nome:	         olt.jpg
Visualizações:	66
Tamanho: 	125,9 KB
ID:      	67962
    o windows 2008 é 64 ???



  3. #3

    Padrão Re: Software ems, olt

    Windows server 2008 32bits

  4. #4

    Padrão

    Olha uma coisa engraçada, o software ems falha o ping enquanto o windows responde.... Utilizo vlan mas no outro sistema instalado também...

    Em anexo..Clique na imagem para uma versão maior

Nome:	         ping.png
Visualizações:	46
Tamanho: 	94,9 KB
ID:      	67965



  5. #5

    Padrão Re: Software ems, olt

    Estou com um problema parecido... Veio um cd com o software, instalei tudo certinho, mas não adiantou, ele não executa... ela está funcionando mas apenas pelo putty, pinga etc, tem uma onu que instalei pra testar e está ok tbm.