+ Responder ao Tópico



  1. Olá pessoal.

    Tenho uma RB3011.
    Não apaguei a configuração de fabrica apenas adaptei.

    Tenho uma bridge, configurada e nela tenho interface 1,2,3,4,5. 1 servidor DHCP aponta para a bridge.

    Tenho as interfaces 6,7,8,9,10 livres sem bridge configuradas.

    Criei uma Vlan ID 10 e coloquei a interface 6 como transporte.
    Adicionei o IP 10.10.10.1/24 a vlan e configurei um servidor DHCP para ela usei o DHCP setup que faz tudo fácil e rápido.
    Pluguei um not na interface 6 onde esta a VLAN e nada.

    Achei que tinha feito algo de errado. Removi a vlan e fiz o processo direto na interface.
    Ou seja:

    Adicionei o IP 10.10.10.1/24 a interface 6 e configurei um servidor DHCP para ela usei o DHCP setup novamente.
    Pluguei um not na interface 6 e nada.

    se alguém poder me ajudar!!

  2. usou outro computador?



  3. Citação Postado originalmente por alextaws Ver Post
    usou outro computador?
    Boa tarde, amigo!
    O problema não é o pc, pois ele recebe de outros servidores sem problemas.

    Hoje pela manha pluguei e ele recebeu. BLZ.
    Porem se configuro uma vlan na interface ai ferra tudo.

  4. se esta entregando para o PC o pacote com a tag da VLAN, tem que configurar a VLAN no seu PC.



  5. Ou fazer VLAN untagged.






Tópicos Similares

  1. Respostas: 10
    Último Post: 16-06-2016, 16:29
  2. Respostas: 5
    Último Post: 08-01-2015, 07:09
  3. Respostas: 7
    Último Post: 01-09-2013, 15:39
  4. Respostas: 2
    Último Post: 15-12-2010, 13:20
  5. nao visualizar mac e ip do servidor
    Por brunophsp no fórum Redes
    Respostas: 1
    Último Post: 14-06-2008, 17:52

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L