+ Responder ao Tópico



  1. Pessoal alguém sabe explicar o motivo de ocorrer esse erro, que consta em anexo, começou acontecer na minha rede, até o quinto cliente achei normal, consegui fazer restauração por TFTP, mais quase todo dia aparece um cliente reclamando de lentidão, quando vejo o problema é esse ai é só fazer restauração por TFTP volta ao normal, queria entender o motivo disso. Uma coisa que prestei atenção é que na versão sempre ta acontecendo na 6.0.4.

    Hoje teve 2 clientes que não consegui fazer a restauração por TFTP.
    @rubem

    Clique na imagem para uma versão maior

Nome:	         firmware ubnt.png
Visualizações:	62
Tamanho: 	42,1 KB
ID:      	68102

  2. Olá bom dia...amigo...tive o mesmo problema na minha rede, por algum motivo a ubiquiti travou downgrade de firmware...
    Aqui eu uso monitoramento prtg e quando atualizei os rádios para essa versão do firmware o monitoramento para ou de identificar os rádios... Uns eu atualizei para versão mais atual na época que era 6.0.6 e outros voltei para 6.0.3 ou para 6.0



  3. Você não é o único, aqui tenho centenas de AirOS com esse problema. Mando o técnico no cliente instalar a versão 6.1.3 via TFTP e problema resolvido.

  4. Sobe a firmware remotamente msm com winscp e depois manda atualizar via Putty. Problema resolvido!



  5. Citação Postado originalmente por JonasMT Ver Post
    Sobe a firmware remotamente msm com winscp e depois manda atualizar via Putty. Problema resolvido!
    Jonas pode informar o comando?

  6. Que coisa ... tenho uns 250 rádios na 6.0.4 , e não tive problemas , até fiz um tópico esses dias , que tenho medo de atualizar pra 6.1.3 e da alguma zebra .

    Ou aparece isso quando vc tenta fazer o downgrade ?



  7. Citação Postado originalmente por guiggoo Ver Post
    Que coisa ... tenho uns 250 rádios na 6.0.4 , e não tive problemas , até fiz um tópico esses dias , que tenho medo de atualizar pra 6.1.3 e da alguma zebra .

    Ou aparece isso quando vc tenta fazer o downgrade ?
    Não, a mensagem já é no sistema da antena antes de enviar o arquivo, mais abri um tópico no forum oficial da ubnt, e consegui resolver o problema






Tópicos Similares

  1. Firmware Licensed UBNT
    Por alisonlps no fórum Ubiquiti
    Respostas: 18
    Último Post: 19-04-2018, 19:57
  2. Respostas: 5
    Último Post: 24-10-2017, 20:58
  3. Respostas: 2
    Último Post: 08-09-2012, 11:15
  4. Respostas: 17
    Último Post: 30-10-2010, 17:51
  5. Configurando o firmware AirOS da Ubiquiti (tutorial)
    Por claudinhohw no fórum Tutoriais
    Respostas: 17
    Último Post: 30-10-2010, 17:51

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L