+ Responder ao Tópico



  1. Boa tarde, possuo um enlace de 4km com rb922 netmetal e algcom de 22dbi blindadas, porém o ccq está baixo e já
    tentei vários canais, o canal 0 está dando muita diferença de rx/tx, alguma sugestão em relação ai isso?
    Obrigado


    Clique na imagem para uma versão maior

Nome:	         status mk.PNG
Visualizações:	70
Tamanho: 	105,5 KB
ID:      	68106

  2. Desalinhado ou fresnel obstruído.



  3. Deve ser isso mesmo que o @Bitok1 citou, pois a chain Zero está com uma boa diferença entre tx e rx. Pode ver que a polarização 1 está bem melhor... Eu não sei neste equipamento se a polarização zero é a vertical ou horizontal.
    Se for a vertical, você deve estar com algum obstáculo dentro da zona de fresnel na parte inferior. Se a chain 0 for a horizontal o obstáculo deve estar nas laterais do cone da zona de fresnel.
    Condições próximas do ideal para o enlace só sem comprometimento desta zona de fresnel.
    O @rubem é bom em explicar isso com cálculos matemáticos.
    Última edição por 1929; 16-01-2018 às 17:11.

  4. Citação Postado originalmente por Bitok1 Ver Post
    Desalinhado ou fresnel obstruído.
    Nem desalinhado nem Fresnel obstruído. Se esta recebendo mais de -60dBm nao pode ser nemhum desses problemas. Isso é interferências.



  5. Citação Postado originalmente por emilidani Ver Post
    Nem desalinhado nem Fresnel obstruído. Se esta recebendo mais de -60dBm nao pode ser nemhum desses problemas. Isso é interferências.
    Como não pode ser?
    O que tem a ver o nível de sinal pra eliminar a possibilidade?


    O que mostra que é uma das duas coisas é a diferença de sinal entre o TX e o RX.
    Interferência não causa esse tipo de coisa, interferência gera noise alto e consequentemente compromete o SNR.

    Além disso, dependendo da potência que ele está usando, o sinal está baixo pra distância e antena que ele está utilizando.

  6. Citação Postado originalmente por Bitok1 Ver Post
    Como não pode ser?
    O que tem a ver o nível de sinal pra eliminar a possibilidade?


    O que mostra que é uma das duas coisas é a diferença de sinal entre o TX e o RX.
    Interferência não causa esse tipo de coisa, interferência gera noise alto e consequentemente compromete o SNR.

    Além disso, dependendo da potência que ele está usando, o sinal está baixo pra distância e antena que ele está utilizando.
    Explico. Desalinhamento reflete em nível de sinal recebido, Obstrução de alguma zona de Fresnel, com excepção da segunda, também. Se observar no nivel RX , ele tem sinal suficiente para um bom enlace. Devido à interferência os pacotes não conseguem ser discriminados e são obrigados a retransmitir. Isso se traslada em aumento de CCQ. O CCQ indica percentual de pacotes que são aceitos na primeira transmissão.

    Respeito ao sinal estar baixo para a distancia , sim pode ser , porem nao é essa a causa do CCQ baixo nessa situação.-

    Se ele reapontar e aumentar ainda mais o sinal recebido melhora. Sim, claro pois o sinal dele vai aumentar por acima da interferência e melhora a recepção. Porem com esse sinal recebido deveria ter boa recepção.



  7. 4km com -55 ta rum hem

  8. POsta suas config ---

    e se possivel faça um scan e posta tambem .

    asim poderemos ajudar .



  9. Bom dia, olhamos nas torres e o enlace aparentemente está ok, e também mexi novamente nas configurações, mudei em várias frequências, deixei em 20/40mhz, mudei alguns mcs, porém aquela diferença de rx continua a mesma. segue a imagem.

    Clique na imagem para uma versão maior

Nome:	         enlace.PNG
Visualizações:	18
Tamanho: 	110,6 KB
ID:      	68126

    as configurações são essas
    Clique na imagem para uma versão maior

Nome:	         config 1.PNG
Visualizações:	18
Tamanho: 	81,3 KB
ID:      	68127

    Clique na imagem para uma versão maior

Nome:	         config 2.PNG
Visualizações:	17
Tamanho: 	82,3 KB
ID:      	68128


    Desde já muito obrigado...

  10. Seu problema ai é fresnel obstruido ou algo tipo um pigtail com problemas.
    Interferência não faria o nível de sinal diminuir.



  11. Citação Postado originalmente por giovani88 Ver Post
    Bom dia, olhamos nas torres e o enlace aparentemente está ok, e também mexi novamente nas configurações, mudei em várias frequências, deixei em 20/40mhz, mudei alguns mcs, porém aquela diferença de rx continua a mesma. segue a imagem.

    Clique na imagem para uma versão maior

Nome:	         enlace.PNG
Visualizações:	18
Tamanho: 	110,6 KB
ID:      	68126

    as configurações são essas
    Clique na imagem para uma versão maior

Nome:	         config 1.PNG
Visualizações:	18
Tamanho: 	81,3 KB
ID:      	68127

    Clique na imagem para uma versão maior

Nome:	         config 2.PNG
Visualizações:	17
Tamanho: 	82,3 KB
ID:      	68128


    Desde já muito obrigado...
    Ola . reveja -projeto -- se nao tiver feito faça um usando ( linkplaner ) seria uma otima ferramenta - porem tem outras como a da ubiquit etc...

    tem uma boa chance de ser fresnel -

    um detalhe como esta do outro lado -- vc tem a mesma situação -- ex se invertessea nivel de teste ap de um lado cliente do outro invertido como fica o sinal ---- ???






Tópicos Similares

  1. Problema com enlace entre RB922
    Por pedrohafe no fórum Redes
    Respostas: 22
    Último Post: 29-04-2016, 11:45
  2. Enlaces Com Antenas Pluton Ptx 36 2.4
    Por superondasinternet no fórum Redes
    Respostas: 2
    Último Post: 24-04-2008, 20:40
  3. Problema com enlace com Mikrotik
    Por ericgrecia no fórum Redes
    Respostas: 0
    Último Post: 14-04-2008, 21:56
  4. Fechar enlace com mikrotik
    Por rcfweb no fórum Redes
    Respostas: 18
    Último Post: 27-08-2007, 16:28
  5. Enlace com Ovislink WLA 5000
    Por marcosaferreira no fórum Redes
    Respostas: 19
    Último Post: 15-08-2007, 13:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L