+ Responder ao Tópico



  1. #1

    Padrão Régua POE Gigabit ligando equipamentos 10/100

    Bom dia a todos. Estou com a seguinte dúvida...

    Em uma torre, tenho alguns rádios 10/100 e vou precisar colocar um rádio AC. Devido a isso, comprei uma régua POE Giga pra ligar este rádio, porém não queria ficar com duas réguas no rack. O vendedor me disse que se eu alimentar equipamentos 10/100 com uma régua Giga, eu queimo o equipamento. Sei que no Giga, passa tensão em mais fios, mas alguém que já tenha testado, sabe me dizer se realmente queima ou se funciona normalmente?

  2. #2

    Padrão Re: Régua POE Gigabit ligando equipamentos 10/100

    Vi que muitos viram o post e não responderam. Nao sei se foi por ser uma dúvida básica ou por nunca testarem, sei lá. Mas pelo fato do POE giga passar tensão em pinos a mais, fiquei na dúvida. Então resolvi pegar um nano velho e pagar pra ver, e não queima. Liga normalmente.



  3. #3

    Padrão Re: Régua POE Gigabit ligando equipamentos 10/100

    Bom dia, mas já vi casos rádios UBNT ficarem restando para o padrão de fábrica quando usados poe giga

  4. #4

    Padrão Re: Régua POE Gigabit ligando equipamentos 10/100

    Cara aqui usamos Pachpanel Giga da Volt e da FAG alimentando equipamentos AC e equipamentos UBNT 10/100 como nanobridges, powerbeam ETC, funcionando normal.



  5. #5

    Padrão Re: Régua POE Gigabit ligando equipamentos 10/100

    Não vejo problema algum, se a voltagem e a mesma não tem problema. Lembrando que mimosa usa pinagem e voltagens diferentes.