Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Ccr-1036 com tx/rx drop na conexão pppoe

    Pessoal, estou com uma ccr 1036 com 1300 clientes pppoe, mas notei que todos os clientes estão tendo drop tx/rx. Isto seria consequência da ccr não esta suportando todos estes clientes. O consumo de banda desta rb é na casa de 1.1 gb.

  2. #2

    Padrão Re: Ccr-1036 com tx/rx drop na conexão pppoe

    Detalhe, o processamento máximo da rb não passa dos 15%



  3. #3

    Padrão Re: Ccr-1036 com tx/rx drop na conexão pppoe

    Boa noite.
    São poucas informações para um diagnóstico.
    o ideal seria vc criar um usuário com privilégio de "somente leitura", para que eu possa analisar e tentar te ajudar.

  4. #4

    Padrão Re: Ccr-1036 com tx/rx drop na conexão pppoe

    Esse drop eh na interface VLAN ou eh no usuário PPPoE?



  5. #5
    Avatar de FernandoB
    Ingresso
    Mar 2012
    Localização
    Lucas do Rio Verde - MT
    Posts
    125
    Posts de Blog
    2

    Padrão

    @jasonlinux Amigo, tem muitos motivos para isso estar acontecendo, a quantidade de clientes e banda não é tão relevante e sim a quantidade de pacotes. Dependendo de quais portas está usando pode estar saturando a quantidade que o chip consegue processar nesta porta ou grupo de portas. Como sempre digo, MikroTik é um ótimo OS mas quando se trata de Hardware tem alguns problemas, e também tem o fato de falta de conhecimento, geralmente quando alguém pretende comprar um equipamento vai logo perguntando pro amigo ou aqui no fórum antes de ir no site do fabricante e olhar o datasheet que é bem detalhado.

    Se tiver duvidas ou quiser uma análise profissional acesse:

    https://facebook.com/provedorfacil

  6. #6

    Padrão Re: Ccr-1036 com tx/rx drop na conexão pppoe

    Citação Postado originalmente por Nks Ver Post
    Esse drop eh na interface VLAN ou eh no usuário PPPoE?
    Os drops estão acontecendo no usuário pppoe