Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Compliance Teste Versão Para versão do AirOS 8 - XC.V8.5.0

    Pra galera que está com dificuldade de habilitar o Compliance Teste na versao 8.

    Segue o Tutorial:

    1 - Baixe o Putty - https://www.putty.org/
    2 - Coloque o Ip de acesso, Usuario e Senha;
    3 - Inserir essas linhas de comando no putty depois de acessar o rádio:

    sed -i 's/32/511/g' /tmp/running.cfg
    sed -i 's/32/511/g' /tmp/system.cfg
    save
    reboot

    4 - Finalmente divirta-se.

    Obrigado, espero ter ajudado. Pois quebrei a cabeça pra conseguir ativar nessa ultima versão.

  2. #2

    Padrão Re: Compliance Teste Versão Para versão do AirOS 8 - XC.V8.5.0

    Não tenho a versão XC, mas na WA não funcionou.



  3. #3
    Avatar de Danusio
    Ingresso
    Jun 2011
    Localização
    Aparecida de Goiânia-GO
    Posts
    600

    Padrão Re: Compliance Teste Versão Para versão do AirOS 8 - XC.V8.5.0

    Valeu, irei testar.

  4. #4

    Padrão

    Citação Postado originalmente por blakelock Ver Post
    Não tenho a versão XC, mas na WA não funcionou.
    Amigo, nesse caso voce pode salvar as config do radio... e edita-las com um programa chamado notepad plus, segue o link:
    https://notepad-plus-plus.org/download/v7.5.4.html

    e nas linhas country code (tem duas), vc coloca: 511

    salva e faz o upload pro radio, ai ele vai ficar em compliance teste.

    Abraços



  5. #5

    Padrão Re: Compliance Teste Versão Para versão do AirOS 8 - XC.V8.5.0

    Citação Postado originalmente por NETSEG Ver Post
    Amigo, nesse caso voce pode salvar as config do radio... e edita-las com um programa chamado notepad plus, segue o link:
    https://notepad-plus-plus.org/download/v7.5.4.html

    e nas linhas country code (tem duas), vc coloca: 511

    salva e faz o upload pro radio, ai ele vai ficar em compliance teste.

    Abraços
    Deu certo! Valeu!

  6. #6

    Padrão Re: Compliance Teste Versão Para versão do AirOS 8 - XC.V8.5.0

    Aqui to com um caso estranho , mesmo liberando o compliance test , nao estou enxergando o ssid mesmo setando canal e estando em frente ao painel , ao fazer site survey aparece poucas redes.