+ Responder ao Tópico



  1. Como vão?

    Estou com um problema no mínimo inusitado, em um cliente que é uma Madeireira, eles não estão conseguindo emitir NFE nem abrir sites governamentais do PR, por ex: iap.pr.gov.br, detran.pr.gov.br, o que eu já fiz para tentar resolver:


    1. Isolei todo ou qualquer tipo de firewall;
    2. Fiz conexão direto no equipamento que faz conexão com o PoP;
    3. Troquei equipamento;
    4. Testei em outro cliente do PoP e está normal;
    5. Resetei o PoP e configurei novamente;
    6. Demais clientes do PoP navegando sobre o mesmo IP válido está abrindo tudo;
    7. Fiz downgrade/update nas versões do RouterOS do PoP;



    Fiquei sem opções? Se puderem me dar idéias do que fazer agradeço, lembrando que se o cliente mudar o acesso para o da Oi a rede dele abre todos os sites e emite nfe.

    Obrigado.

  2. Citação Postado originalmente por caiojunior Ver Post
    Como vão?

    Estou com um problema no mínimo inusitado, em um cliente que é uma Madeireira, eles não estão conseguindo emitir NFE nem abrir sites governamentais do PR, por ex: iap.pr.gov.br, detran.pr.gov.br, o que eu já fiz para tentar resolver:


    1. Isolei todo ou qualquer tipo de firewall;
    2. Fiz conexão direto no equipamento que faz conexão com o PoP;
    3. Troquei equipamento;
    4. Testei em outro cliente do PoP e está normal;
    5. Resetei o PoP e configurei novamente;
    6. Demais clientes do PoP navegando sobre o mesmo IP válido está abrindo tudo;
    7. Fiz downgrade/update nas versões do RouterOS do PoP;



    Fiquei sem opções? Se puderem me dar idéias do que fazer agradeço, lembrando que se o cliente mudar o acesso para o da Oi a rede dele abre todos os sites e emite nfe.

    Obrigado.
    Faz um tracert nesses clientes e verifica se a rota deles é a mesma. Tive um problema parecido esses tempos atrás e era um problema de balance.
    Um cliente estava em um pool de IPs e ou outro em um pool diferente.
    Um cliente acessava normalmente porque a rota esta passando pelo trânsito IP e outro pelo PTT. O que saía pelo PTT não navegava porque o domínio acessado não fazia parte de um IX (ou dos PTTs conectados ao provedor), ou ainda tentando buscar os dominios em PTT diferente do IX participante, exemplo: O domínio é conectado ao IX São Paulo e o BGP tenta buscar a rota em um PTT diferente.

    Esses sites do Gov. do Paraná em sua maioria são hospedados pela Copel Telecom, que é ligada aos PTTs Curitiba e Londrina se não me falha a memória.

    Verifique isso primeiro. Teste as rotas que estão saindo no seu BGP.






Tópicos Similares

  1. Bloqueando sites pelo conteudo com o squid
    Por no fórum Servidores de Rede
    Respostas: 7
    Último Post: 22-11-2002, 17:51
  2. Ajuda com fórum! Pessoal do site, entrem!
    Por dalton_poa no fórum Servidores de Rede
    Respostas: 0
    Último Post: 21-11-2002, 11:13
  3. Site Java
    Por dalton_poa no fórum Servidores de Rede
    Respostas: 4
    Último Post: 20-11-2002, 09:37
  4. Site LinuxBrasil Invadido
    Por juliobug no fórum Segurança
    Respostas: 1
    Último Post: 10-11-2002, 14:43
  5. Bloquear sites no squid - urgente
    Por bauer no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-05-2002, 23:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L