+ Responder ao Tópico



  1. #1

    Padrão Linha 5A Mimo e 5A 23 Não conecta em AP Ubiquiti

    Boa tarde a todos, Não consigo de maneira alguma fazer a nova linha de antenas da Intelbrás Wom 5A Mimo se conectar nos APS Ubiquiti aqui na rede, encontra o SSID normalmente e não conecta, a Wom 5A Siso conecta normalmente, até achei que era defeito das antenas 5A Mimo, comprei um lote aqui e nenhuma se conecta, segundo o suporte da Intelbrás eu não estou alinhando corretamente a CPE ou estou digitando a senha do AP errada, mais eu acho que não. Nunca tive problemas com as Wom 5000 Mimo, apenas com essa nova CPE, vi várias pessoas pedindo ajuda pra isso mais não tem nada de solução. alguém pode me ajudar? Agradeço desde já.

  2. #2

    Padrão Re: Linha 5A Mimo e 5A 23 Não conecta em AP Ubiquiti

    As vezes e problema no ap da ubiquiti imcompatibilidade. Em mikrotik acontece a mesma coisa ap ubiquiti e cliente mikrotik não da certo eu nem conseguia acessar os radio mikrotik em modo cliente quando o ap era da ubiquiti agora mikrotik como ap e o melhor se vc quiser usar equipamento de varias marcas. Tenta colocar uma rb 912 no lugar desse ap ubiquiti para ver se conecta.



  3. #3

    Padrão Re: Linha 5A Mimo e 5A 23 Não conecta em AP Ubiquiti

    Muitas vezes e o canal , coloque a won em compliance test, outro bug seria o nome do rádio não pode ultrapassar 8 dígitos, consegui corrigir com a versão 8.3 beta, reseta o rádio e não mude o nome deve funcionar, tenho painéis e radio ubiquiti em um pop e uso rádios won mimo 5A normalmente.

  4. #4

    Padrão

    Citação Postado originalmente por olvbrasil Ver Post
    Muitas vezes e o canal , coloque a won em compliance test, outro bug seria o nome do rádio não pode ultrapassar 8 dígitos, consegui corrigir com a versão 8.3 beta, reseta o rádio e não mude o nome deve funcionar, tenho painéis e radio ubiquiti em um pop e uso rádios won mimo 5A normalmente.
    Obrigado pela resposta amigo, atualizei o firmware para 8.3 e vou testar, postarei aqui o resultado.



  5. #5

    Padrão Re: Linha 5A Mimo e 5A 23 Não conecta em AP Ubiquiti

    Citação Postado originalmente por wala Ver Post
    As vezes e problema no ap da ubiquiti imcompatibilidade. Em mikrotik acontece a mesma coisa ap ubiquiti e cliente mikrotik não da certo eu nem conseguia acessar os radio mikrotik em modo cliente quando o ap era da ubiquiti agora mikrotik como ap e o melhor se vc quiser usar equipamento de varias marcas. Tenta colocar uma rb 912 no lugar desse ap ubiquiti para ver se conecta.
    Obrigado pela resposta amigo, eu tenho várias outras Wom 5000 Mimo conectadas neste painel em funcionamento, apenas este modelo novo não conecta.

  6. #6

    Padrão Re: Linha 5A Mimo e 5A 23 Não conecta em AP Ubiquiti

    Tiro no pé, intelbras. Equipamentos anteriores muito bons, era configurar como cliente ou bridge e esquecer la em cima, agora vem com essa porcaria de protocolo proprietario, uma M*, incompativel pra quem já tem uma rede montada com outros APs, por que empresas nacionais não duram muito no mercado, taí a explicação.