+ Responder ao Tópico



  1. #1

    Padrão Help CPE 210 a 300mt Sem Barreira Sinal Péssimo

    Ola Pessoal,

    Vim recorrer a ajuda de vocês porque já tentei de tudo que meu conhecimento permitia.
    Agora comprei essa 210 para compartilhar net com meu irmão e estou com dificuldades,
    Vejam as configurações abaixo e me deem suas sugestões.

    TENTATIVAS
    - Diferentes potencias de DBI
    - Diferentes Distancia para transmissão de sinal
    - Diferentes Canais
    - Antena Grande diferente
    - Cabo pigtail (ainda não tentei outro)

    SENÁRIO e Equipamentos:
    Provedor: CPE 210 a 300mt Sem barreira.
    Cliente: Antena de Grade 25dbi (conforme imagem) + TP link 841 Antena removível.
    Cabo pig tail 8metros

    Obs Minimo DBM alcançado -58. Link saindo da CPE 15mb Download no Cliente variando entre 3mb ou travando.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         Distancia.jpg
Visualizações:	21
Tamanho: 	2,00 MB
ID:      	68732   Clique na imagem para uma versão maior

Nome:	         2.JPG
Visualizações:	23
Tamanho: 	23,7 KB
ID:      	68733  


  2. #2

    Padrão Re: Help CPE 210 a 300mt Sem Barreira Sinal Péssimo

    CPE210 da TPLink não trabalha bem com equipamentos que não sejam PharOs. Experiência própria. Adquira outra CPE210, ajuste corretamente o downtilt, configure o wifi delas como "Test_mode" e seja feliz.
    PS. Ajustar o downtilt é necessário porque essas CPEs são pra montar em trave. No nível. Não sendo possível virar elas para baixo ou para cima ("apontar" para cima ou para baixo). Para isso é necessário um adaptador para CPE.

    Faça um teste. Inverta! Coloque essa CPE como cliente. Configure ela como "Client Router" e wifi na região como "Test_mode". O PharOs parece ser mais flexível com esse modo de operação.

    Uma observação sobre o mínimo dBm em -58. Apesar de você poder alcançar sinal maior, na casa dos -45dBm, -58 não é ruim agora no print da CPE tá indicando sinal menor que isso aí. -67dBm. Ou tá mal alinhado (downtilt?) ou tá com problema os cabos, ou tem erro de config. Teria que aumentar esse sinal para pelo menos -60dBm. Outrq coisa é o noise em 92dB. Eu procuraria um canal mais limpo. Faça um scan nas duas pontas e verifique o canal menos poluído. Utilize largura de 20Mhz para ver se há melhora.

    Pela imagem me parece (parece) que esta grade está no nível. Sem apontamento vertical e instalada na lateral de uma parede/laje. Só posso dizer que me parece errado.

    Se possível tire prints das configs dos dois lados para análise



  3. #3

    Padrão Re: Help CPE 210 a 300mt Sem Barreira Sinal Péssimo

    outro detalhe que reparei e que passa uma linha de alta tensao, verifique se nao esta muito perto da antena ou na frente dela. isso pode ser um problema

  4. #4

    Padrão Re: Help CPE 210 a 300mt Sem Barreira Sinal Péssimo

    Citação Postado originalmente por sphreak Ver Post
    CPE210 da TPLink não trabalha bem com equipamentos que não sejam PharOs. Experiência própria. Adquira outra CPE210, ajuste corretamente o downtilt, configure o wifi delas como "Test_mode" e seja feliz.
    PS. Ajustar o downtilt é necessário porque essas CPEs são pra montar em trave. No nível. Não sendo possível virar elas para baixo ou para cima ("apontar" para cima ou para baixo). Para isso é necessário um adaptador para CPE.

    Faça um teste. Inverta! Coloque essa CPE como cliente. Configure ela como "Client Router" e wifi na região como "Test_mode". O PharOs parece ser mais flexível com esse modo de operação.

    Uma observação sobre o mínimo dBm em -58. Apesar de você poder alcançar sinal maior, na casa dos -45dBm, -58 não é ruim agora no print da CPE tá indicando sinal menor que isso aí. -67dBm. Ou tá mal alinhado (downtilt?) ou tá com problema os cabos, ou tem erro de config. Teria que aumentar esse sinal para pelo menos -60dBm. Outrq coisa é o noise em 92dB. Eu procuraria um canal mais limpo. Faça um scan nas duas pontas e verifique o canal menos poluído. Utilize largura de 20Mhz para ver se há melhora.

    Pela imagem me parece (parece) que esta grade está no nível. Sem apontamento vertical e instalada na lateral de uma parede/laje. Só posso dizer que me parece errado.

    Se possível tire prints das configs dos dois lados para análise
    Provisóriamente essa CPE esta na ponta de uma Omini (desativada) e tudo indica que a altitude dela esteja um pouco mais alta do destino porque quando aumentei 1 metro sinal ficou pior.
    DOWNTILT como assim? Eu não consigo colocar um calço na parte de cima dela para poder ficar levemente inclinada para baixo?
    a Grade eu ja coloquei na Horizontal e Vertical porem Horizontal o sinal se ajusta com mais facilidade.

    dBM, agora mostra em torno de -70 mas no Wifi Analyzer no receptor mostra uns 7 dBm de diferença para baixo.

    CANAL: Pelo Analyzer a região parece que as redes estão tudo em Automático sempre variando, (vou tentar outro CH)


    PAREDE: Sim esta na lateral de uma Laje junto ao ferro de Coluna, Sim ja percebi que o ferro de coluna trás uma leve perca de sinal.

    CONFIGURAÇÃO: Inicialmente eu estava fazendo o ajuste com uma Antena USB tl-wn722n + Wifi Analyser. Mas a configuração do Roteador 841N esta no automatico Clico no SURVAY acha rede e Conectar rs



  5. #5

    Padrão Re: Help CPE 210 a 300mt Sem Barreira Sinal Péssimo

    Citação Postado originalmente por lcesargc Ver Post
    outro detalhe que reparei e que passa uma linha de alta tensao, verifique se nao esta muito perto da antena ou na frente dela. isso pode ser um problema
    Sim verdade, acredito que uns 4 Metros de distancia. mais abaixo fio telefonico os maiores de Tensão, Cheguei levantar antena com bambu chegou até bater - 55dBm.

  6. #6

    Padrão Re: Help CPE 210 a 300mt Sem Barreira Sinal Péssimo

    Citação Postado originalmente por lukacoelho Ver Post
    Provisóriamente essa CPE esta na ponta de uma Omini (desativada) e tudo indica que a altitude dela esteja um pouco mais alta do destino porque quando aumentei 1 metro sinal ficou pior.
    DOWNTILT como assim? Eu não consigo colocar um calço na parte de cima dela para poder ficar levemente inclinada para baixo?
    a Grade eu ja coloquei na Horizontal e Vertical porem Horizontal o sinal se ajusta com mais facilidade.

    dBM, agora mostra em torno de -70 mas no Wifi Analyzer no receptor mostra uns 7 dBm de diferença para baixo.

    CANAL: Pelo Analyzer a região parece que as redes estão tudo em Automático sempre variando, (vou tentar outro CH)


    PAREDE: Sim esta na lateral de uma Laje junto ao ferro de Coluna, Sim ja percebi que o ferro de coluna trás uma leve perca de sinal.

    CONFIGURAÇÃO: Inicialmente eu estava fazendo o ajuste com uma Antena USB tl-wn722n + Wifi Analyser. Mas a configuração do Roteador 841N esta no automatico Clico no SURVAY acha rede e Conectar rs
    Se você aumentou 1 metro e o sinal ficou pior é sinal de falha do alinhamento downtilt (para cima e pra baixo entende?) o mesmo vale para a grade quando disse que "ela parece não ter apontamento vertical" ou seja "parece" na foto estar apontada para frente. No nível! Quando deveria estar levemente elevada.

    Quanto a você colocar a grade na horizontal e ela funcionar melhor é sintomático de alguma obstrução parcial no trajeto. Paredes laterais? Telhados? Só uma inspeção visual pode dar certeza.

    Clique na imagem para uma versão maior

Nome:	         Antenna Downtilt Coverage.png
Visualizações:	14
Tamanho: 	68,6 KB
ID:      	68736



  7. #7

    Padrão Re: Help CPE 210 a 300mt Sem Barreira Sinal Péssimo

    com sinal de 67 não vai conectar se conecta vai cair a cada 5 minutos, fação o ponto a ponto, se seja feliz, com antenas iguais

  8. #8

    Padrão Re: Help CPE 210 a 300mt Sem Barreira Sinal Péssimo

    Citação Postado originalmente por campinho007007 Ver Post
    com sinal de 67 não vai conectar se conecta vai cair a cada 5 minutos, fação o ponto a ponto, se seja feliz, com antenas iguais
    Esta bem por ai, Minha duvida é comprar outra 210 sem ter certeza que vai dar certo, se tem outros empecilhos como alinhamento.



  9. #9

    Padrão

    Citação Postado originalmente por lukacoelho Ver Post
    Esta bem por ai, Minha duvida é comprar outra 210 sem ter certeza que vai dar certo, se tem outros empecilhos como alinhamento.
    Alinhamento é fácil de resolver em CPEs. Compra um suporte 3/4 ou 1" (depende do tubo que vc tá usando)


    Clique na imagem para uma versão maior

Nome:	         393368801.jpg
Visualizações:	9
Tamanho: 	21,1 KB
ID:      	68739

    Não deve custar mais que R$15 no ML