+ Responder ao Tópico



  1. #1

    Padrão Iwr1000

    Bom dia amigos, estou com um problema que eu acho que pode ser comum com alguns. Tenho um pequeno provedor e comprei 10 roteadores iwr1000n e tenho uma dificuldade enorme de acessa-los. Quando vc retira da caixa consegue configurar porem se precisar acessar outras vezes ja nao consegue mais. Pede senha que nao passam. Ja fiz o procedimento de remover os dados do historico mas mesmo assim nada, tentei em outro navegador e nada. Agora eu resetei e nao abre nada. A tela fica toda verde da ate o carregando, mas nao abre nada.

  2. #2

    Padrão Re: Iwr1000

    Citação Postado originalmente por luizlupa Ver Post
    Bom dia amigos, estou com um problema que eu acho que pode ser comum com alguns. Tenho um pequeno provedor e comprei 10 roteadores iwr1000n e tenho uma dificuldade enorme de acessa-los. Quando vc retira da caixa consegue configurar porem se precisar acessar outras vezes ja nao consegue mais. Pede senha que nao passam. Ja fiz o procedimento de remover os dados do historico mas mesmo assim nada, tentei em outro navegador e nada. Agora eu resetei e nao abre nada. A tela fica toda verde da ate o carregando, mas nao abre nada.
    Bom dia,

    Os roteadores estão na ultima versão de firmware? Caso não, atualize.
    Aguardamos seu retorno.
    Se não resolver com atualização de firmware, nos informe seu contato que vamos entrar em contato.



  3. #3

    Padrão Re: Iwr1000

    Alguns eu consegui atualizar. porem estou com 4 unidades aki que nem entrar na tela de status eu nao consigo. Meu contato (31) 995907481

  4. #4

    Padrão Re: Iwr1000

    Citação Postado originalmente por luizlupa Ver Post
    Alguns eu consegui atualizar. porem estou com 4 unidades aki que nem entrar na tela de status eu nao consigo. Meu contato (31) 995907481
    Boa tarde,

    Iremos entrar em contato para lhe auxiliar.

    Obrigado.