Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. #13

    Padrão Re: Problema Edgerouter Pro 2 VLan's e 300mbps CPU 50%+

    Citação Postado originalmente por andrecarlim Ver Post
    Safado? Desde quando cobrar pelo trabalho é ser safado? Se não gosta de pagar, aprenda! Claro eu já nem faço esse tipo de serviço porque sem contrato, nem tem conversa. Mas chamar de safado, não rola, é capitalismo mano.
    André, você pegou metade da conversa. Eu já vi o depoimento desse rapaz em outro post, falando que o consultor sempre arrumava um probleminha na caixa por 1000 reais e nunca resolvia o problema.

    Então, se segura aí rapaz.

  2. #14
    Avatar de FernandoB
    Ingresso
    Mar 2012
    Localização
    Lucas do Rio Verde - MT
    Posts
    123
    Posts de Blog
    2

    Padrão Re: Problema Edgerouter Pro 2 VLan's e 300mbps CPU 50%+

    Pessoal agradeço a todos mas;

    Argumentar casos de case com BGP full route é legal, mas não vejo onde isso me ajuda com o meu problema...não estamos aqui falando sobre BGP.

    Ficaria grato se alguém pudesse me dar uma luz no que se refere a configurações exclusivas desse equipamento, já que eu trabalho muito com MikroTik e estou familiarizado com ele, tem algumas coisas que saem do padrão na UBNT as quais eu não estou familiarizado.

    Não tenho duvidas que é um bom equipamento, mas só pelo fato de custar quase o mesmo que uma ccr 1016 que tem 16 nucleos contra 2 da EDGE eu ja vejo um prejuizo. Somando isso ao fato da dificuldade envolvida na hora de configurar, ou faz por comandos ou pela WEB, o Winbox é extremamente superior neste ponto, sendo que podemos visualizar simultaneamente várias configurações em várias janelas se necessário. O que se torna impossível na EDGE.



  3. #15

    Padrão Re: Problema Edgerouter Pro 2 VLan's e 300mbps CPU 50%+

    Playlist de Tutoriais de Configuração do EdgeRouter:
    http://bit.ly/ER-Playlist

  4. #16

    Padrão Re: Problema Edgerouter Pro 2 VLan's e 300mbps CPU 50%+

    O problema da gente aqui no fórum é: esperar que uma tartaruga consiga voar sozinha, mesmo tendo asas! Não vejo outro modo de explicar isso. Meu chapa, já ouviu falar de manual? Wiki? Ninguém precisa entender desse ou daquele vendor, sabendo ler, tendo um pouco de esforço, e alguma capacidade de interpretação, conseguirá mexer em qualquer equipamento. Ou seja, se entende algo de rede, porque tantas perguntas e afirmações sem o menor sentido?



  5. #17

    Padrão Re: Problema Edgerouter Pro 2 VLan's e 300mbps CPU 50%+

    Citação Postado originalmente por FernandoB Ver Post
    Pessoal agradeço a todos mas;

    Argumentar casos de case com BGP full route é legal, mas não vejo onde isso me ajuda com o meu problema...não estamos aqui falando sobre BGP.

    Ficaria grato se alguém pudesse me dar uma luz no que se refere a configurações exclusivas desse equipamento, já que eu trabalho muito com MikroTik e estou familiarizado com ele, tem algumas coisas que saem do padrão na UBNT as quais eu não estou familiarizado.

    Não tenho duvidas que é um bom equipamento, mas só pelo fato de custar quase o mesmo que uma ccr 1016 que tem 16 nucleos contra 2 da EDGE eu ja vejo um prejuizo. Somando isso ao fato da dificuldade envolvida na hora de configurar, ou faz por comandos ou pela WEB, o Winbox é extremamente superior neste ponto, sendo que podemos visualizar simultaneamente várias configurações em várias janelas se necessário. O que se torna impossível na EDGE.
    Sua comparação é um tanto idiota.

    Você compara um motor TSI com um motor aspirado baseado nos números?

    CCR e EdgeRouter são roteadores com arquiteturas completamente diferentes, inclusive os números.