Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão NanoStation Loco M5: Download baixo, upload normalhttps://i.ibb.co/tPM80Zc/AP.png

    Fala galera,

    Tenho um PTP com duas m5 a 200~300 metros, as duas com firmeware atualizados no 6.1.8, to com link de 60mb(dload)/30mb(upload) da TIM Live no AP mas só estou recebendo 20mb de download e o upload está normal.
    Tenho tido esse problema a cerca de 1 mês, eu tenho um outro link da NET virtual de 260mb funcionou normal por 1 ano, recebia cerca de 99mb (capacidade máxima das antenas) na station e de um tempo pra cá só vem 20mb, troquei pro link da TIM porque da NET vem caindo demais, preferi ter menos banda e mais qualidade.
    Não faço ideia do que tá rolando, parece tudo normal segue as imagens:

    AP
    Clique na imagem para uma versão maior

Nome:	         AP.png
Visualizações:	24
Tamanho: 	67,9 KB
ID:      	69238

    Station
    Clique na imagem para uma versão maior

Nome:	         station.png
Visualizações:	25
Tamanho: 	89,7 KB
ID:      	69239

    Teste velocidade Station-AP usando ferramenta da antena
    Clique na imagem para uma versão maior

Nome:	         speedtest.png
Visualizações:	22
Tamanho: 	14,3 KB
ID:      	69240

    Teste velocidade AP-Station usando ferramenta da antena
    Clique na imagem para uma versão maior

Nome:	         speedtest-APto-ST.png
Visualizações:	19
Tamanho: 	20,1 KB
ID:      	69241

    Velocidade usando speedtest na web no PC que vai direto no roteador onde está o AP (antes da antena)
    Clique na imagem para uma versão maior

Nome:	         speedtest-AP.png
Visualizações:	19
Tamanho: 	63,1 KB
ID:      	69242

    Velocidade usando speedtest na web no PC após antena (diretamente ou roteador)
    Clique na imagem para uma versão maior

Nome:	         speedtest-Station.png
Visualizações:	19
Tamanho: 	126,8 KB
ID:      	69243


    É isso, se alguém puder ajudar resolver o mistério... Precisando de mais informações só pedir que eu edito aqui.
    Valeu

  2. #2

    Padrão Re: NanoStation Loco M5: Download baixo, upload normalhttps://i.ibb.co/tPM80Zc/AP.png

    CCQ muito baixo, e o aliamento vertical em -76 não ta legal tbm.

    Pode tentar em outro canal, mas pode ser físico o problema, visada que não esta 100% limpa, fresnel batendo...



  3. #3

    Padrão Re: NanoStation Loco M5: Download baixo, upload normalhttps://i.ibb.co/tPM80Zc/AP.png

    Visada tá 100% absolutamente limpa. São 300m entre uma antena e outra com e nada no caminho. O AP fica uns 10 andares mais baixo que a Station, que está levemente inclinada pra ficar alinhada. Como eu disse no texto, funcionava a quase 100% a transmissão... De uma hora pra outra tá vindo 20% só. O que eu posso fazer pra ajustar o que você diz? Sabendo que a visada está limpa.

  4. #4

    Padrão Re: NanoStation Loco M5: Download baixo, upload normalhttps://i.ibb.co/tPM80Zc/AP.png

    Tem erro de alinhamento sim . As chains devem ficar o mais próximo possível .

    Se a visada e mesmo 100% limpa , as chains tem que ficar iguais ou quase .

    Detalhe é que mesmo que vc veja a outra antena não quer dizer que a visada e limpa . Pode testar outra frequência ou abaixar o McS pra melhorar o ccq .



  5. #5

    Padrão

    Citação Postado originalmente por Axelbsk Ver Post
    Visada tá 100% absolutamente limpa. São 300m entre uma antena e outra com e nada no caminho. O AP fica uns 10 andares mais baixo que a Station, que está levemente inclinada pra ficar alinhada. Como eu disse no texto, funcionava a quase 100% a transmissão... De uma hora pra outra tá vindo 20% só. O que eu posso fazer pra ajustar o que você diz? Sabendo que a visada está limpa.
    Se você observar, o vertical no print da estação está em -76dBm, ou seja 12dB a menos que o horizontal, tanto que seu rádio está modulando em 40Mbps, daí o motivo da velocidade baixa de transmissão. Isso pode significar 2 coisas principalmente: Erro de alinhamento downtilt ou obstrução em elevação.
    O erro de alinhamento em downtilt é simples: Só verificar se os rádios estão levemente inclinados para cima e para baixo, apontando um para o outro.
    Obstrução em elevação pode ser várias coisas: Telhados, instalação em parte posterior de telhados e lajes (quando deveria ser feito na ponta frontal), edificações etc. São detalhes mínimos, mas que fazem diferença.

    Outra coisa é o CCQ ruim. Deve-se principalmente aos problemas de chains com valores muito distantes, interferências, etc. Uma coisa posso adiantar, o firmware XW 6.1.8 tem problemas nativos de CCQ, então considere um downgrade pra uma versão anterior. Eu particularmente gosto da versão 6.0.4.

    Observe também que no print do AP, a distância apresentada é de 1,1Km contra 0,2Km da estação. Ajudaria uma print da aba "Estações" do AP para análise

    Clique na imagem para uma versão maior

Nome:	         printUBNT.jpg
Visualizações:	16
Tamanho: 	11,6 KB
ID:      	69244

    Inclua outras prints, como a aba de configurações wireless de ambos os rádios

  6. #6

    Padrão Re: NanoStation Loco M5: Download baixo, upload normalhttps://i.ibb.co/tPM80Zc/AP.png

    https://i.ibb.co/kxtF9tj/rotas.png

    Muito obrigado pelas infos, vou subir no prédio pra ter certeza de como tá. Olhei e não tinha visto nada demais, a visada tá BEEEEEM limpa, mas sei lá vai que tá meio caída a antena.

    https://i.ibb.co/kxtF9tj/rotas.png