Caros parceiros do fórum Under-Linux,


Comunicamos o lançamento da versão 2..1.8 para o WiseFi.

Novidades:

» Compatibilidade com AP 1210 AC - função Handover*¹
*¹ Funcionalidade compatível apenas com o AP 1210 AC versão 2.1.5 ou superior. O Handover está limitado para funcionamento em apenas 1 Grupo WLAN.

Melhorias:

» Contador de cadastros nas telas de captive portal;
» Exportação de backup de dados.

Para baixar o WiseFI versão 2.1.8 acesse:
http://www.intelbras.com.br/sites/de...sefi_2.1.8.pdf