Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #7

    Padrão Re: Ajuda Mikrotik

    Citação Postado originalmente por renanpablosc Ver Post
    Caso semelhante que me ocorreu, foi com youtube, o que notei em comum era que acontecia com os clientes que usavam roteador com dhcp ativo, caso sua rede seja via rádio e o pppoe esteja na antena como aqui, sugiro testar o roteador em bridge e configurado manualmente DNS na antena, caso contrário pppoe no roteador e não esteja usando DNS manual, faça-o, mesmo caso para ONU's.
    Algo em comum que notei aqui também que todos os problemas aconteciam somente com dispositivos que usam android. Por fim o problema cessou, mas não sei dizer se era ou não questão de deixar em bridge equipamento frente ao que faz pppoe. Boa sorte
    Eu já utilizo os roteadores em bridge no Wireless, na fibra porém as ONU's são em bridge a as autenticações PPPoE ficam por conta do roteador, mas os problemas ocorrem tanto na Wireless quanto na Fibra. Quanto ao DNS, testei outros DNS's e limpei o cache do meu servidor de DNS porém sem sucesso!

  2. #8

    Padrão Re: Ajuda Mikrotik

    Acho dificil, quis dizer em relação a invasão mesmo, essas coisas



  3. #9

    Padrão Re: Ajuda Mikrotik

    Criei algumas regras de Mangle usando o "clamp to pmtu" na interface dos clientes e na minha interface de link, antes havia uma regra apenas!
    Última edição por brunoizidio; 29-01-2019 às 13:04. Razão: Acentuação!

  4. #10

    Padrão

    Citação Postado originalmente por brunoizidio Ver Post
    Criei algumas regras de Mangle usando o "clamp to pmtu" na interface dos clientes e na minha interface de link, antes havia uma regra apenas!
    Criei as regras de MSS, mas, sem sucesso! Alguém pra dar uma luz?



  5. #11
    Avatar de Nilton Nakao
    Ingresso
    Sep 2013
    Localização
    Carlos Chagas, Minas Gerais
    Posts
    1.046

    Padrão Re: Ajuda Mikrotik

    brunoizidio bom dia;
    Sou um mero consumidor final, sou cliente Claro por isso tenho direito a Claro vídeo para acessar em PCs e smartphones ou smartTV(acho). Empresa disponibiliza a todas as modalidades( pré, controle ou pós), inclusive NET ou Claro TV.

    Desde o seu lançamento assistia por alguns dias e outros mil tantos nada, reclamei ao provedor à equipe da Claro mas nada infelizmente nada mesmo; no serviço de dados da operadora acontece de vez em quando. Testava velocidade de conexão( 3M) blz, meu amigo com 1M sem problema nenhum, e eu a ver navios kkkkk.
    Nunca atentei, mas resolvi prestar atenção no PING. Normalmente o ping gira em torno de 120 ms nos horários de pico, mas se estiver menor do que 80 ms já consigo conectar, ideal é menor que 40 ms. Três anos atrás troquei todos os cabos de pigtail e conectores( claro) reduzindo o tempo de 210 ms para em torno de 120 ms nos horários de pico, na média caiu de 130 ms para em torno de 90 ms.
    Infelizmente os provedores nos oferecem pela velocidade, mas nada em relação ao ping e realizando os testes claro que vai estar ok, mas o ping lá nas alturas, o roteador ajuda a atrapalhar ou como ele é configurado. No meu caso( 3Com), que é semelhante ao Cisco parece que o bloqueio gera dele, por que quando coloco um roteador doméstico tudo funciona normalmente mas nos dias quentes trava direto( acima de 28°C) e nem ventilação resolve; 3Com não acontece, mas tenho esse incoveniente affff.
    Marcas como mikrotik, ubiquiti, cisco etc, alguns clientes tem relatados problemas com relação à claro vídeo; descobri no google.

  6. #12

    Padrão Re: Ajuda Mikrotik

    Está usando o que de dns ? tentou rever os root servers ?