+ Responder ao Tópico



  1. #1

    Padrão Problemas com roteadores Intelbrás IWR 3000N e IWR1000N

    Boa tarde Srs. Nos últimos 90 dias venho recebendo reclamações onde os clientes relatam quedas no wifi, queda na conexão e ontem pude presenciar um cliente que não conseguia conectar no wifi. Hoje sábado algumas reclamações parecidas, observando o problema e buscando algum padrão, chegamos a conclusão que é o roteador da intelbrás, nunca apresentou problemas e agora está sendo um atrás do outro, ao substituir pelo TP-Link é solucionado. O problema é que tenho em torno de 400 roteador deste modelo em produção, alguém sabe se é algum virus ou algo que tenho que fazer para corrigir o problema, liguei no suporte intelbrás e não tive solução, fornecedor me devolve o equipamento dizendo que ta tudo certo. E agora? Agradeço a colaboração dos colegas.

    Caso for necessário pode me chamar no 43 991784691

  2. #2
    Avatar de Nilton Nakao
    Ingresso
    Sep 2013
    Localização
    Carlos Chagas, Minas Gerais
    Posts
    1.078

    Padrão Re: Problemas com roteadores Intelbrás IWR 3000N e IWR1000N

    Tive com uma outra marca, dos três tive problema e olha que era do meu uso. Um deles logo que ligava tinha wi-fi mas não conectava a internet, no cabo sim; outro fiz o reset pronto nem uma coisa e nem outra mas depois de uma semna voltou a funcionar mas sem o wi-fi.
    Ambos travavam direto, o terceiro começou a fazer mesma coisa; arranquei o chiset do wi-fi pronto funcionou normalmente, mas só podia usar para discar PPPoE ou DHCP seja dinâmico ou estático e como era o único que aceita 16 clientes simultâneos, dá para usar como um switch gerenciável de baixo custo.
    Aqui os provedores preferem que roteadores esteja a cargo do assinante, nos clientes que recebem via rádio são das marcas Ubiquiti, Intelbrás e Mikrotik mas sob responsabilidade do cliente. Roteador sempre tem problema com cliente, muitas vezes por condiçoes inadequadas de alocamento.
    Eu recomendaria que seus clientes alocassem seus roteadores no mínimo meio metro longe que qualquer outro aparelho, ou utensílio de modo a permitir a livre circulação de ar( troca de calor), mesmo num ambiente com ar condicionado ou refrigerado. Temperatura ambiente inferior a 25°C não tem problema, se chegar a 26°C e baixa circulação de ar pode dar problema( chipset chega a 90°C).
    Aqui no termômetro comum chegou a 34°C, sem cooler no switch 3Com não dá, e para wi-fi uso bullet2 mas precisei de fazer uns cortes para extrair o ar quente. No inverno abaixo de 21°C o cooler não aciona.



  3. #3
    Avatar de Danusio
    Ingresso
    Jun 2011
    Localização
    Aparecida de Goiânia-GO
    Posts
    616

    Padrão Re: Problemas com roteadores Intelbrás IWR 3000N e IWR1000N

    uso desses aqui, tive problemas, porém deixei desativado o wps e não meu deu mais defeito.

  4. #4

    Padrão Re: Problemas com roteadores Intelbrás IWR 3000N e IWR1000N

    Citação Postado originalmente por cristianojpr Ver Post
    Boa tarde Srs. Nos últimos 90 dias venho recebendo reclamações onde os clientes relatam quedas no wifi, queda na conexão e ontem pude presenciar um cliente que não conseguia conectar no wifi. Hoje sábado algumas reclamações parecidas, observando o problema e buscando algum padrão, chegamos a conclusão que é o roteador da intelbrás, nunca apresentou problemas e agora está sendo um atrás do outro, ao substituir pelo TP-Link é solucionado. O problema é que tenho em torno de 400 roteador deste modelo em produção, alguém sabe se é algum virus ou algo que tenho que fazer para corrigir o problema, liguei no suporte intelbrás e não tive solução, fornecedor me devolve o equipamento dizendo que ta tudo certo. E agora? Agradeço a colaboração dos colegas.

    Caso for necessário pode me chamar no 43 991784691

    Bom dia,

    Solicitamos que aguarde, nosso suporte entrará em contato com você.

    Obrigado.



  5. #5

    Padrão Re: Problemas com roteadores Intelbrás IWR 3000N e IWR1000N

    Eu tenho uma suspeita que esses aplicativos de tentativas de descoberta de senha que usam o WPS causam esses problemas. Aqui tb deixamos sempre desativado e não temos problemas. Tinhamos problema direto com os 1000N e 3000N, tiramos WPS de todos.