Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão problemas com ONU HG8010H

    ola bom dia a todos, estou enfrentando alguns problemas com onu's da marca huawei mais especificamente o modelo HG8010H EPON. não se sabe ao certo o motivo, mas a onu trava ficando apenas com a luz power acesa. procedimentos de reset não tem efeito. ja foram verificas fontes, mas estão perfeitas. Detalhe interessante é que se deixá-las desligadas por alguns dias elas voltam a funcionar, mas apos pouco tempo de uso voltam a ter o mesmo problema. as informações de software e hardware são:


    Hardware Version: 635.A
    Software Version: V3R017C00S100

    qualquer ajuda é bem vinda, desde ja agradeço a todos.

  2. #2

    Padrão Re: problemas com ONU HG8010H

    Da ultima vez que me lembro é o gel que tem dentro do conector sc dela que dava problema por causa da temperatura que ela era armazenada. Utilizando uma caneta de limpeza ótica resolve o problema.



  3. #3

    Padrão Re: problemas com ONU HG8010H

    Ola boa tarde amigo, agradeço sua resposta, mas acredito que ela não tem nada a ver com o problema que estou enfrentando, ou então não entendi direito o que você quis dizer. Não tenho problema de perda de sinal ou coisa parecida, mas sim a onu não funciona nada, só fica com a luz Power acesa, não acende a Lan e não é possível gerenciá-la pelo seu ip. depois disto aparentemente ele não carrega mais o "software"
    Última edição por leosmendes; 08-11-2019 às 16:18.

  4. #4

    Padrão Re: problemas com ONU HG8010H

    Apos aquecer trava e ao esfriar normaliza e ao aquecer trava novamente ou e defeito na fabricação lote(hardware) ou esta com defeito sendo necessario a substituição do componente com defeito ou de software.



  5. #5

    Padrão Re: problemas com ONU HG8010H

    bem sua resposta faz algum sentido, mas é intermitente, e ja voltaram a funcionar por dois ou três dias, e depois para de novo. acho que se fosse algo relacionado a falha eletrônica ou temperatura, ou ela parava de vez ou não chegava a funcionar 2 dias direto. acredito ser alguma coisa com software, mas não consegui nenhuma ajuda com a hauwei, por isto postei a versão de firmware aqui para saber se aguem tem ela com uma versão mais nova disponível
    Última edição por leosmendes; 08-11-2019 às 16:20.

  6. #6

    Padrão

    Citação Postado originalmente por leosmendes Ver Post
    ola bom dia a todos, estou enfrentando alguns problemas com onu's da marca huawei mais especificamente o modelo HG8010H EPON. não se sabe ao certo o motivo, mas a onu trava ficando apenas com a luz power acesa. procedimentos de reset não tem efeito. ja foram verificas fontes, mas estão perfeitas. Detalhe interessante é que se deixá-las desligadas por alguns dias elas voltam a funcionar, mas apos pouco tempo de uso voltam a ter o mesmo problema. as informações de software e hardware são:


    Hardware Version: 635.A
    Software Version: V3R017C00S100


    qualquer ajuda é bem vinda, desde ja agradeço a todos.
    Boa tarde, Amigo também tenho este equipamento exatamente com o mesmo problema! Infelizmente não estou conseguindo informações para uma tentativa de correção ! Caso tenha conseguido algo e puder compartilhar ? Se conseguir algo aqui postarei com certeza ! Abraços ! xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx